Jump to content

furtica

Members
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Comum

About furtica

  1. Olá. Tenho uma dúvida que é a seguinte. Tenho o SQL Server 2008 em cluster. Os dados estão em um storage que é apresentado para ambos os servidores do cluster. Nos servidores eu consigo ver todos os drives apresentados do storage. Mas no SQL Server apenas vejo um drive. Preciso que o SQL Server enxergue os outros drives para que eu possa fazer o backup dos dados nele. Creio que seja algo dentro do SQL Server pois os servidores enxergam o drive, bem como o Gerenciamento de Cluster de Faliover. Desde já, agradeço a ajuda. Fred
  2. Pessoal, ola. Tenho uma rede para administrar. Assumi a rede e o cara que saiu não deixou muita documentação. Isso mata um né! Bem, o que eu precisava fazer era segregar meu servidor DHCP de forma que ele forneça uma faixa de IP para conexões cabeadas, outra faixa para conexões wi-fi e outra para VPN. A minha rede é 10.10.0.1 /23 (eu sei, poderia ser /24 mas o cara deixou assim e para mudar tudo agora é muito complicado). Então eu pensei em colocar: 10.10.0.1 - 10.10.0.200 - equipamentos cabeados 10.10.0.201 - 10.10.0.211 - wi-fi 10.10.0.212 - 10.10.0.254 - VPN Como eu digo isto ao meu DHCP? É possível? No caso do wi-fi, as conexões são validadas via Radius da Microsoft. Ambos Radius e DHCP estão em um Windows 2008 Server (não é R2). Agradeceria as ajudas. Obrigado.
  3. furtica

    Perda de pacotes

    ...Open Source Matters... irei testar isto o que você falou. Mas acho que os conversores que instalaram aqui são aqueles onde a fibra entra na caixa e não é conectada fora, como os mais comuns. Obrigado pela dica.
  4. furtica

    Perda de pacotes

    Lord Enigm@, obrigado pela resposta. Irei tentar desta forma. Eu até confio em no-break, desde que você esteja no local quando a energia cai. No meu caso isto ocorreu às 03 da matina e como ninguém trabalha neste horário, só fomos ver no dia seguinte. Abs
  5. Olá pessoal. Este é meu primeiro post/dúvida aqui. Veja se alguém poderia me dar uma ajuda. Aqui onde trabalho houve uma queda de energia onde ficamos sem luz por cerca de 1h e pouca. O no-break aguentou até próximo disto mas acabou desligando os servidores. Alguns switches estão conectados a este no-break também. Com isto os switches que estavam neste no-break desligaram. Após o reestabelecimento da energia, todos os equipamentos iniciaram normalmente. Foi aí que meus problemas começaram. Não sei por qual motivo, algumas impressoras começaram a perder pacote. Fazendo um ping para as impressoras, recebo muito erro de pacote e perda de conexão. Com isto ninguém consegue imprimir. Meus switches estão ligados via fibra (estão em locais afastados) e alguns configurados com DHCP mas com reserva no servidor de DHCP. Já tentei reconfigurar as portas onde estão as impressoras e nada. Coloquei em auto a velocidade e o duplex e nada. Coloquei as configurações na mão (não auto) e nada. Se eu coloco um notebook no mesmo switch onde está a impressora e faço o ping, acontece o mesmo problema. Porém se desconecto a fibra do switch, a impressora responde ao ping sem perda de pacote, apesar do TTL oscilar bastante de alto para <1 ms. Já não sei mais onde poderia olhar. Creio que seja algo com os switches que recebem todas as fibras dos demais switches. A empresa quie cuidava dos esquipamentos não trabalha mais aqui e possivelmente não salvou as configurações dos switches. Quando estes reiniciaram, voltaram com as configurações default. Não sei se poderia ser isto. Os meus switches são 3COM (HP) alguns modelo v1910 e outros modelo 2952-sfp plus. Agradeço imensamente se alguém me der um caminho onde poderia investigar o problema.
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.