Jump to content

AleKing31

Members
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Comum

About AleKing31

  1. Estou tentado fazer esse trecho do meu código funcionar enquanto(n <> "s") e (n <> "n") faca escreva("") leia(n) fimenquanto mas ele retorna este erro
  2. AleKing31

    Code::Blocks Duvidas

    1-como faz para colocar ele como padrão?sem querer no inicio quando ele faz a pergunta eu coloquei para não pergunta mais sem querer e agora mesmo reinstalando não aparecer mais. 2-tem como deixar ele em português igual ao Dev-C++.
  3. AleKing31

    Code::Blocks

    1-como faz para colocar ele como padrão?sem querer no inicio quando ele faz a pergunta eu coloquei para não pergunta mais sem querer e agora mesmo reinstalando não aparecer mais. 2-tem como deixar ele em português igual ao Dev-C++.
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.