Ir para conteúdo

paulostar

Members
  • Total de itens

    15
  • Registro em

  • Última visita

Reputação

0 Comum

1 Seguidor

Sobre paulostar

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. paulostar

    Google Analytcs error no php

    entendi... fiz conforme você me passou e mesmo assim não funciona. estou estudando outras possibilidades para a solução. se tiver mais dicas vai me falando que vou tentando fazer aqui. obrigado!
  2. Galera, fiz o procedimento normal da instalação do google analytcs, mas não funciona de jeito nenhum. - fiz o texte em site HTML funciona normalmente, mas quando utilizo na loja virtual em PHP ele não funciona. alguém pode me ajudar?
  3. paulostar

    Google Analytcs

    Olá, boa noite! Não consigo instalar o google analytcs em meu site!!!!! meu site é em PHP Alguém sabe como fazer? obrigado!
  4. Fala Galera! No meu site se eu coloco (utf8 encode sem bom ) ele compartilha a imagem do facebook corretamente, porém as letras acentuadas do site fica bugada, ai eu sou obrigado a usa (UTF-8 ) as letras acentuadas ficam ok, mas o compartilhamento da imagem fica branca. alguém sabe o que pode ser?
  5. Fala pessoal!! Boa tarde! Estou com problema em codificação da página html eu uso utf8 sem Bom, porém fica bugado assim "Descrição" Já acrescentei a meta tag <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> mesmo assim ta dando bug se eu codifico para apenas UTF-8, ele fica sem o error, porém NÃO CONSIGO COMPARTILHAR IMAGEM PELO FACEBOOK o que eu posso fazer para resolver isso?
  6. Pode ser então o HTACCESS, quando existe url amigáveis, ele pode estar dando error, ou se eu não me engano se for hospedagem localhost, tem um comando no apache que resolve isso.
  7. Já verifiquei, está desta forma, <meta property="og:image" content="[baseUri]/app/thumber.php?zc=2&w=300&h=280&src=fotos/[f_foto]" /> <meta property="og:image:width" content="800"> <meta property="og:image:height" content="600"> <meta property="og:type" content="website" /> <meta property="og:description" content="[item_title] - [config_site_title] - De R$ [item_valor_original] [item_preco] " /> <meta property="og:url" content="[baseUri]/produto/[categoria_url]/[sub_url]/[item_url]/[item_id]/" /> é utilizado variáveis, já tentei utilizar imagens externas , porém continua branca.
  8. paulostar

    Problema com Qualidade de Imagem

    Olá AfonsoPSoaresF, Pode ser seu programa que utiliza para editar banners, tente usar as versões mais atuais e quando salvar, salve em alta qualidade.
  9. Olá Diogo Ribeiro, A pagina principal tem que ter o nome de index.html, senão aparece de forma de arquivos. espero ter te ajudado! abç
  10. paulostar

    google Webmaster

    Olá, giovannaalves Basta você fazer dowload do arquivo e enviar para seu diretório de hospedagem, para comprovar que você é o dono do domínio. pode utilizar o filezila para transferir o arquivo. espero ter te ajudado! abç
  11. Olá, boa tarde! Estou com problemas no compartilhamento de produtos através do facebook, quando compartilho o title e descrição do produto funciona corretamente, porém a imagem fica branca. Já utilizei vários sites de plugin tais como; sharethis, addthis, mas todos ocorrem o mesmo problema. Fiz um teste utilizando a loja com hospedagem no subdomínio free, a imagem apareceu corretamente, mas sempre que mudo para hospedagem e domínio próprio ela não aparece a imagem. alguém pode me dar uma dica do que pode ser? obrigado!
  12. Olá, boa noite! Minha página esta perfeita em todos navegadores, toda a formatação esta ok, porém quando abro no internet explorer, aparece tudo bugado, como se não tivesse cs3. preciso de uma dica, como consertar isso. obrigado pela atenção.
  13. Olá, boa noite, eu estou precisando converter uma variável em php que tem o atributo em iso-8859-1 mas quando ela é exibida aparece assim "Endereço de Correspondência" aparece error na acetuação. o script é esse, para mensagem via email public function notificarAdmin() { $body .= '<tr style="background: #fff;"><td style="color:#333"><strong>Local de entrega:</strong> </td><td style="color:#333">' . $this->local_entrega . '</td></tr>'; onde o "local _entrega" é a variável que contem dados armazenados em iso-8859-1 e esta sendo exibido em utf8 e eu quero converter para "decode" assim ele volta a ser iso e tira o error de acentuação, alguem pode me ajudar? desculpe se falei algo errado, pois sou novo nisso! obrigado.
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.