Jump to content

RaphaelT13

Members
  • Content count

    10
  • Joined

  • Last visited

Community Reputation

0 Comum

About RaphaelT13

  • Birthday 05/07/2003

Informações Pessoais

  • Sexo
    Masculino
  • Localização
    Mandaguaçu - PR
  • Interesses
    Programação Web, Design Gráfico e Produção de Vídeos.

Contato

  • Twitter
    @raphaelt13_

Recent Profile Visitors

422 profile views
  1. RaphaelT13

    Dúvida Visualg (Básico)

    Você tem que por dois FimSe, pois exite dois Se criados! Se (M>=7) entao // SE 1 Escreva("Parabéns, você está aprovado") senao se (M>=5) e (M<7) entao // SE 2 Escreva("Você está em recuperação") senao Escreva("Sinto, muito") FimSe Fimse
  2. RaphaelT13

    Lista Não Ordenada

    Mesmo assim não está funcionando @edit Consegui resolver, mas não do modo que eu tava imaginando, mas consegui o resultado! Obrigado a todos!
  3. RaphaelT13

    Lista Não Ordenada

    Como eu disse, o único problema que está acontecendo é o espaçamento superior da segunda linha que não está funcionando, veja:
  4. RaphaelT13

    Lista Não Ordenada

    Faltava o <br> no ul! Porém agora estou com outro problema, não está com o espaçamento entre eles
  5. RaphaelT13

    Lista Não Ordenada

    #rodapespace{ padding-left: 200px; } #rodapespace ul{ list-style-type:none; padding-top:10px; padding-bottom:10px; } #rodapespace ul li{ padding-top:5px; display:inline-block; }
  6. RaphaelT13

    Lista Não Ordenada

    Ainda não cheguei ao resultado que eu desejava :/ Minha intenção é deixar o Facebook e o Twitter de um lado e o instagram no outro lado, exemplo: Facebook | Instagram Twitter | Youtube (Vou colocar depois) Veja como está:
  7. RaphaelT13

    Recrutamento - Web Designers

    Dependendo do que seja, posso lhe ajudar!
  8. RaphaelT13

    Espelhar tela do tablet em outro tablet ou no PC

    Existe o Vysor, que faz exatamente isso, via USB, conectando o PC ao dispositivo móvel
  9. Você pode usar PHP e fazer a multiplicação $adesivo = (variável do produto); $quantidade = (variável da quantidade); e faça a multiplicação da variável $adesivo * $quantidade;
  10. RaphaelT13

    Lista Não Ordenada

    Olá, estou querendo deixar minha lista não ordenada como se fosse um quadrado, por exemplo Item 1 | Item 5 Item 2 | Item 4 Alguém poderia me dizer como faço isso em CSS? Obrigado!
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.