Ir para conteúdo

italo vieira

Members
  • Total de itens

    2
  • Registro em

  • Última visita

Reputação

0 Comum

Sobre italo vieira

  1. nad_nov <- "" Escreva ("Informe a idade do nadador: ") leia(idade) se idade < novo entao novo <- 0 * novo + (idade) nad_nov <- (nome) fimse Pessoal , eu desenvolvi um algoritmo em portugol para uma questão no qual pedia uma série de coisas, entre elas pedia de O nome do nadador mais novo , e é justamente a parte que não deu certo. Como eu armazenaria o nome do nadador mais novo após vários loops?
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.