Jump to content

italo vieira

Members
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

0 Comum

About italo vieira

  1. nad_nov <- "" Escreva ("Informe a idade do nadador: ") leia(idade) se idade < novo entao novo <- 0 * novo + (idade) nad_nov <- (nome) fimse Pessoal , eu desenvolvi um algoritmo em portugol para uma questão no qual pedia uma série de coisas, entre elas pedia de O nome do nadador mais novo , e é justamente a parte que não deu certo. Como eu armazenaria o nome do nadador mais novo após vários loops?
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.