Jump to content

matheusfenomeno

Members
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Comum

About matheusfenomeno

  1. algoritmo "semnome" var nome:caractere c,n:inteiro inicio escreva("Qual é o seu nome ? ") leia(nome) Escreval("Prazer ",nome,".") escreval("Escolha um numero") leia(n) c <- 0 Enquanto (c<=n) faca c <- c + 1 fimEnquanto fimalgoritmo
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.