Jump to content

Leonard123456789

Members
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Comum

About Leonard123456789

  1. Leonard123456789

    Dúvida em algoritmo

    fazer um programa que pede ao usuário que entre com os valores de 0 a 10. Não pode ser maior que 10 e nem menor que 0 é não pode ter números repetidos e nem iguais var v,cont,igual:inteiro inicio cont <- 0 enquanto (cont <= 5) faca escreva("Digite os valores de 0 a 5: ") leia(v) se (v >5) entao escreval("Número errado!") fimse cont <- cont + 1 fimenquanto fimalgoritmo
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.