Jump to content

Fesi

Members
  • Content count

    59
  • Joined

  • Last visited

Community Reputation

0 Comum

About Fesi

Informações Pessoais

  • Sexo
    Feminino
  • Interesses
    Flash
    Photoshop
    Action Script
  1. Oi Rafael, obrigada! Mas não adiantou nada. Ninguém teria outra solução?
  2. Olá, gostaria que vcs me ajudassem com a seguinte questão: A Net trouxe até minha casa hoje isso: Modem Motorola SBV5121. O técnico fez uma troca do modem que eu estava usando anteriormente por isso aí de cima, devido ao fato do outro ter apresentado defeito. Acontece que esse modem da motorola não está se comunicando devidamente com o meu roteador. O modem funciona sem o roteador e conecta a internet por meio do cabo ligado ao note book (com a conectividade IPv4 apenas), mas quando coloco o cabo na porta WAN do roteador, a minha rede é identificada, está ligada, conectada, mas a conectividade IPv6 e IPv4 nao estão. Quando conecto o roteador ao modem, no roteador da Intelbrás acendem as luzes power, SYS e WLAN e aparece no sistema como conectado, como eu já disse antes. Mas essa conexão também acontece mesmo que o modem esteja desligado. Quando vou em 'soluções do problema' o windows aponta apenas que não está tendo uma conectividade entre modem e roteador. Sugere que tire o cabo de energia e recoloque ou pede para resetar o modem. Já fiz de tudo e de nada adianta. Me ajudem, por favor!!!
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.