Jump to content

Search the Community

Showing results for tags 'configuracao url'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Found 1 result

  1. Pessoal, venho pedir mais uma ajuda! Realizei o desenvolvimento de um Site em um servidor local com WAMPSERVER. Até ai blz, o problema está quando realizei a hospedagem do site, pois fiz website com URL AMIGAVEL e criei um arquivo .htaccess mas quando navego no site ocorre erros de "PAGE NOT FOUNO" ou erros "500 Erro Servidor Interno". Em pesquisa descobri que meu servidor de Hospedagem trabalha com Servidores Windows e que o .htaccess não funciona direito em ambiente Windows! Alguém sabe como posso configurar o .htaccess funcionar em Meu Servidor de Hospedagem? Segue meu .HTACCESS
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.