Jump to content

Search the Community

Showing results for tags 'galeriadeimagens'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Found 1 result

  1. Olá Pesquisei no fórum e não encontrei ninguém com o mesmo problema. Primeiro agradeço a oportunidade de escrever em meu primeiro tópico. Estou precisando da ajuda dos senhores(as) do fórum. No PC local, com XAMP, instalei Wordpress e depois o plugin Elementor. Está tudo funcionando. Consigo acessar para editar a página com o Elementor. Tudo ok até aqui. O problema está quando (já editando com Elementor) tento inserir uma Galeria de Imagens. Insiro as imagens e uma estranha borda aparece. Envio uma imagem em anexo. Eis o que já fiz: 1. Criei outra página e editei com Elementor. Ao inserir as imagens: mesma coisa 2. Já troquei as imagens. Mesma coisa. 3. Nas propriedades, em Borda, está tudo Zerado. Não tenho borda setada lá. Alguém já passou por isso ou pode me dar uma luz sobre o que pode estar acontecendo? Agradeço imensamente a oportunidade.
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.