Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''google chrome''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Todas as áreas do Fórum

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Encontrado 2 registros

  1. joaohenrique010

    Salvar "inspecionar elemento" em outros sites

    Olá! Gostaria de saber se é possível eu inspecionar um elemento em uma página qualquer e deixar permanentemente alterado (só para meu computador), para que toda vez que eu entrasse no site ele já estivesse alterado.
  2. phelps abreu

    Chrome e IE carregam sites desconfigurados

    Minha irmã me pediu pra fazer uma faxina no notebook dela (win 8.1 64 bits) porque tinha muita coisa salva e queria ele 0. Aí fui na opção de recuperação e remover tudo e reinstalar o Windows. Até aí, tudo bem. Concluiu a operação, instalei o Office pra ela e o Chrome, como ela pediu por usar muito os dois. Mas quando ela foi usar o Chrome, percebeu que a visualização do design do theme dela do Tumblr estava toda desconfigurada, e não correta como no dia anterior ao processo. Ela testou carregar o blog no Internet Explorer, deu a mesma coisa. Ela usa a internet da NET, que usa configurações automáticas, não usa proxy nem IP de terceiros. Mesmo assim, só por desencargo de consciência, fui verificar no Chrome e no painel de controle na parte de redes e estava tudo ok, automático. O mesmo com o Internet Explorer. Aí pensei na possibilidade de ser alguma infecção, e rodei o adwcleaner nele. Achou um search e umas coisas sem importância que foram eliminadas. Dei flush no dns, restaurei o host, e nada. Continuava dando visualização desconfigurada (como mostra a imagem). E no desktop e no meu mac o blog abre corretamente, com as caixas de postagem, a sidebar... tudo configurado e estruturado. Rodei no notebook dela kaspersky, spyware doctor, superantispyware, emsisoft antimalware, zhpcleaner, herdprotect, dr web, bankerfix, nod32, atualizei o flash e o java. Desinstalei e reinstalei ambos, assim como o Chrome. Atualizei o sistema (pela primeira vez desde que fiz o processo), e nada. Não consigo encontrar o erro. E o mais engraçado é que baixei o Safari e ele abriu o blog corretamente, mas ele é um navegador inferior e mais lento, o que ela não gosta. Estou com o notebook dela e não sei mais o que fazer. Alguma luz?
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.