Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''instalar''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Todas as áreas do Fórum

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Encontrado 5 registros

  1. rdpacato

    O que instalar

    Preciso instalar o sql developer na minha máquina, para acessar alguns BD aqui do serviço, alguém sabe o que precisa para instalar? só o client?
  2. Rafael Lustoza

    Threads com PHP

    Pessoal, estou tentando usar thread para um projeto onde a thread fica recebendo os dados de uma porta USB do arduino e envia para a pagina, no arquivo teste que estou fazer ao se pressionar o botão o arduino envia um texto com a palavra "apertou". Problema é que não estou conseguindo fazer funcionar a classe. estou usado o php7.1, netbeans com Linux Mint 18. Ao instalar o pacote Pthread ele necessita do ZTS, e esse danado é o problema. Onde localizo o arquivo ou o PPA??
  3. brino

    DLL - php_printer para PHP 5.6

    Estou criando um servidor novo de Apache e PHP. A dll php_printer é utilizada em algumas aplicações do servidor. Já busquei em muitos lugares e não achei uma alternativa que resolva. Observei que a dll foi descontinuada nessa versão. Importei uma dll no link abaixo e fiz o teste, mas não funcionou, e me retorna o erro. Fatal error: Call to undefined function printer_open() https://github.com/gimjudge/php Configurações dos servidores Servidor antigo: MSVC6 (Visual C++ 6.0) Apache 2.2 x86 PHP Version 5.3.0 Servidor novo: MS VC11 Apache2.4 x64 PHP 5.6.25 x64 Seria melhor manter o servidor antigo ou tem como fazer uma configuração para o novo servidor suportar essa funcionalidade? Teria algo similar para usar? Cheguei a achar algo como pfsockopen, da pra usar da mesma maneira?
  4. alephsilva

    Como instalar e utilizar PHPMD e PHPDEPEND

    Bom dia pessoal, preciso fazer um estudo de caso para terminar meu TC, mas não consigo instalar e utilizar as seguintes ferramentas: PHPMD e PHPDEPEND, alguém poderia me ajudar?
  5. RedHot66

    Instalar PDO_OCI no Linux

    Galera, voces conhecem algum tutorial ou podem me ajudar para a instalação do pdo_oci do meu php ? Não sei como posso instalar isso, já tentei de alguns jeitos e nao consegui... No php_info ele já reconhece o oci8 agora para usar o pdo, não consigo...
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.