Jump to content

Search the Community

Showing results for tags 'módulo mídia'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

  • Comunidade iMasters

Forums

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Found 1 result

  1. hostbasico

    módulo mídia com problema

    Primeiramente bom dia a todos/as. Estou tendo problema no módulo de mídia. 1º - Não esta carregando as imagens do módulo. No modo de lista as imagens aparecem, mas quando se coloca em grid as imagens não carregam. 2º - Quando é enviada uma imagem, ela grava no banco mas não faz o redirecionamento, além de aparecer o id na pagina do envio da imagem com a foto ainda em processsamento, conforme a segunda imagem. 3 - Caso eu tenha interesse de adicionar uma imagem destacada, e tente inserir uma imagem do pc, da falha no envio. Mesmo dando erro de falha no envio, conforme a terceira imagem, a mesma é gravada no banco. Agradeço desde já pela ajuda, pois é um projeto grande e já não sei mais o que fazer. Desativei todos o plugins e nada de funcionar. Observação: Parece ser algum problema no javascript ou json mas não sei como resolver e o projeto é enorme.
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.