Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''open graph''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Todas as áreas do Fórum

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Encontrado 1 registro

  1. Wanderson Moreira

    Imagem Open Graph

    Olá estou tentando usar as metas para o funcionamento do open graph do facebook estou com o seguinte código <meta property="og:locale" content="pt_BR"> <meta property="og:url" content="http://www.meusite.com.br"> <meta property="og:site_name" content="meusite"> <meta property="og:description" content="Minha descrição."> <meta property="og:image" content="http://www.meusite.com.br/img/banner/logo.jpg" /> <meta property="og:image:type" content="image/jpeg" /> esse código esta dentro do <head> do site a questão é que a imagem que puxa é outra aleatória e não a que esta especifica no property quando faço o teste de debug retorna a seguinte mensagem A propriedade "og:image" deve ser fornecida explicitamente, mesmo que um valor possa ser deduzido a partir de outras tags. alguém pode ajudar? desde já agradeço
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.