Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''ordem de serviço''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Todas as áreas do Fórum

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Encontrado 1 registro

  1. Boa noite pessoal... venho aqui mas uma vez solicitar a ajuda dos caros amigos aqui do fórum. É o seguinte, estou com meu site em construção ainda ( www.personalizadosbetel.com ) e preciso instalar em minha hospedagem um sistema de os online que adquiri no ML. O mesmo até vem com o tutorial de instalação, mas estou fazendo algo errado que não está dando certo de forma alguma. Preciso que exista la no meu cpanel (public_html) o meu index (já está lá) e quero abrir o sistema de OS quando digitar www.personalizadosbetel.com/sistema_os Mas estou errando no banco de dados, na comunicação acredito, alguma execução de script não está dando certo. Os amigos poderiam mim ajudar? Link abaixo do sistema ( a chave de decodificação peça por favor privado ): https://mega.nz/#!iDQVhI5I O sistema em funcionamento é esse: flsolucoesweb.com/sistema2/ Minha hospedagem é hostgator ( libero o acesso ao meu cpanel se quiser ajudar )
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.