Jump to content

Search the Community

Showing results for tags 'ps'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Web Development
    • HTML e CSS
    • Javascript
    • PHP
    • Ruby
    • Python
    • Java
    • .NET
    • Docker, Kubernets and other environments
    • WordPress
    • Mobile
    • Agile
    • Desenvolvimento de Games
    • Banco de Dados
    • Design and UX
    • Algoritmos & Outras Tecnologias
  • Entretenimento e uso pessoal
    • Segurança & Malwares
    • Geral
    • iMasters's pub

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Found 3 results

  1. Paloma Luca

    QUAL EFEITO USADO NA IMAGEM?

    https://pixabay.com/pt/cão-shetland-animal-de-estimação-2737256/ https://pixabay.com/pt/cão-sessão-bonito-animal-aquarela-3736924/ https://pixabay.com/pt/cão-animal-animal-de-estimação-arte-2605020/
  2. https://pixabay.com/pt/cão-shetland-animal-de-estimação-2737256/ https://pixabay.com/pt/cão-sessão-bonito-animal-aquarela-3736924/ https://pixabay.com/pt/cão-animal-animal-de-estimação-arte-2605020/ SE PUDER EXPLICAR DETALHADAMENTE EU AGRADEÇO.
  3. José Eduardo Cruz

    Layer Mask - Hide All

    Quando quero usar algum filtro somente em uma parte de uma imagem eu duplicava o "background", ia em LAYER/LAYER MASK/ HIDE ALL. e aparecia , na parte de LAYERS a imagem com a layer criada em preto. Usava um pincel bem leve, com dureza praticamente ZERO para ir sumindo nas bordas na cor branca e quando eu passava o pincel sobre a imagem, mas na LAYER MASK, a imagem ia sendo pintada de preto. Não sei porque agora não estou conseguindo fazer isto. A imagem não pinta e eu fico sem controle se estou fazendo correto. O que pode ser? Alguma configuração que mudou? Muito grato.
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.