Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''publicar''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Todas as áreas do Fórum

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Encontrado 4 registros

  1. gilmario.junior

    [Resolvido] Erro ao publicar site

    Hoje publiquei um site que estou criando com o Visual Studio Utilizando no IIS local o mesmo funciona corretamente. Porem no momento de testar no servidor Locaweb está dando o erro abaixo. Server Error in '/social' Application. The resource cannot be found. Description: HTTP 404. The resource you are looking for (or one of its dependencies) could have been removed, had its name changed, or is temporarily unavailable. Please review the following URL and make sure that it is spelled correctly. Requested URL: /social/default.aspx Version Information: Microsoft .NET Framework Version:4.0.30319; ASP.NET Version:4.7.2623.0
  2. Paulo Afonso

    [Resolvido] Publicar e Configurar o IIS

    Olá amigos, não encontrei no forum falando a respeito. Estou tentando publicar e configurar o IIS e quando vou examinar o site a tela abre apenas a lista de arquivos e diretórios da pasta. Estou com o Windows Server 2016 e IIS 10.0. imagem: https://uploaddeimagens.com.br/imagens/foto-jpg--460
  3. Bom dia! Eu estava desenvolvendo um projeto em laravel e, com hospedagem local estava funcionando normalmente. Ao publicar no servidor linux, o projeto não abre. Aparece uma página em branco. Tentei publicar um projeto nativo do laravel, achando que teria sido alguma configuração que fiz que tinha dado errado. Mesma coisa, o projeto abre em branco. Não faço ideia do que preciso fazer. Alguém poderia me ajudar? Ah, o servidor não é apache, é nginx... influencia alguma coisa?
  4. mimsantos

    Erro ao publicar PhpRunner 8.0

    Bom dia galera, sou um usuário iniciante e por isso já me desculpo por qualquer erro cometido aqui. Nos últimos meses comecei a utilizar o phprunner para fazer projetos com banco de dados. Inicialmente utilizei o phprunner 6.2 sem qualquer problema. Até porque sempre fiz projetos em localhost. Mais tarde tive acesso ao phprunner 8.0. Gostei muito dele e tenho aprendido a utilizá-lo. Pois bem, fiz um projeto iniciando pelo banco de dados, através do SQLYOG, e dessa vez upando para um servidor gratuito, o hostinger, para testar. O banco de dados foi upado sem qualquer problema pelo phpmyadmin, porém ao upar o projeto feito no phprunner 8.0, exibe um erro quando vou abrir qualquer pagina list. Como teste, usando o mesmo banco de dados, só que desta vez através do phprunner 6.2, não houve qualquer erro ao upar no servidor. Gostaria de saber se alguém pode me ajudar, uma vez que preciso usar o phprunner 8.0, pois existe ferramentas necessárias neste projeto que não tem no phprunner 6.2. Segue abaixo o erro que aperece quanto clico em alguma pagina list: Error type 256 Error description You have an error in your SQL syntax; check the manual that corresponds to your MariaDB server version for the right syntax to use near 'FROM `arquivo`' at line 1 URL nupin.esy.es/nupin/arquivo_list.php? Error file /home/u158464840/public_html/nupin/connections/MySQLiConnection.php Error line 125 SQL query FROM `arquivo` Desde já agradeço quaisquer ajuda. Miguel Morandi
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.