Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''sevidor''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Todas as áreas do Fórum

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Encontrado 2 registros

  1. fainformatica

    Atualização de arquivos local via servidor

    Ola pessoal, minha dúvida é o seguinte. Quero tenho sistemas web que instalo nas maquinas dos clientes.... localhost. queria apenas fazer o seguinte: Quando eu criar uma nova versão do software o sistema identifica e dai começa o processo de download dos arquivos e substituição. como faço isso? alguma idéia ? tipo do wordpress... como funciona essa atualização?
  2. Bom dia! Eu estava desenvolvendo um projeto em laravel e, com hospedagem local estava funcionando normalmente. Ao publicar no servidor linux, o projeto não abre. Aparece uma página em branco. Tentei publicar um projeto nativo do laravel, achando que teria sido alguma configuração que fiz que tinha dado errado. Mesma coisa, o projeto abre em branco. Não faço ideia do que preciso fazer. Alguém poderia me ajudar? Ah, o servidor não é apache, é nginx... influencia alguma coisa?
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.