Jump to content

Search the Community

Showing results for tags 'visual'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Web Development
    • HTML e CSS
    • Javascript
    • PHP
    • Ruby
    • Python
    • Java
    • .NET
    • Docker, Kubernets and other environments
    • WordPress
    • Mobile
    • Agile
    • Desenvolvimento de Games
    • Banco de Dados
    • Design and UX
    • Algoritmos & Outras Tecnologias
  • Entretenimento e uso pessoal
    • Segurança & Malwares
    • Geral
    • iMasters's pub

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Found 3 results

  1. Boa noite, estamos utilizando visual studio numa equipe de programação. E gostaríamos de criar tipo um repositório ao vivo, onde pudéssemos ver em qual arquivo cada um está editando. Tipo as pessoas que estão conectadas, etc. Existe algo do tipo? Já instalei o live share, mas n é mto util, dá para ver o outro editando o código. Porém é complicado, queriamos monitorar o trabalho, ver o que está sendo feito, etc. Github já usamos também.
  2. Eu queria saber como faço parar visualizar a menor nota, a maior eu consigo mas a menor sempre da 0 var menor,maior,salario:real contador:inteiro inicio contador <- 1 enquanto contador < 4 faca escreva("Informe o salário do ", contador, "º funcionário: ") leia(salario) contador <- contador +1 Se(salario>maior)entao maior <- salario fimse Se(salario<menor)entao menor <- salario fimse fimenquanto escreval("Maior : ", maior) escreval("Menor : ", menor) fimalgoritmo
  3. Olá! Estou usando o Visual Basic 2010 express e preciso fazer a seguinte rotina Tenho um arquivo txt com várias linhas, preciso ler uma linha específica desse arquivo e salvar o conteúdo dessa linha em uma variável Exemplo: Pegar o conteudo da linha numero 5 e ao clicar no btn5 atribuir o conteudo da linha na variavel "linha" Acho que devo fazer um laço para parar na linha que desejo, mas não estou conseguindo. Grato!
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.