Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''vs cs0001''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Todas as áreas do Fórum

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Encontrado 1 registro

  1. LuanMartinsTI

    [Resolvido] Visual Studio nao Salva

    Bom dia pessoal, eu tenho um projeto no visual studio, e acontece o seguinte, meu vs parece que nao le o codigo, eu ja conheco esse erro, e ele [e bem basico, se tiver erro em alguma parte do codigo ele vai rodar o ultimo programa que nao tinha erros, mas eu ja arrumei esse erro e ele ainda diz que tem erro na linha, o erro [e o seguinte: Gravidade Código Descrição Projeto Caminho Arquivo Linha Estado de Supressão Erro CS2001 Arquivo de origem "C:\Users\LuanM\Desktop\HapDev\HapDev 1.0.2\Sala\Rooms\Chat\Commands\Moderator\Fun\ColourCommand .cs" não pode ser encontrado. HapDev Emulator C:\Users\LuanM\Desktop\HapDev\HapDev 1.0.2 C:\Users\LuanM\Desktop\HapDev\HapDev 1.0.2\CSC 1 Ativo esse problema j[a foi resolvido, eu fiz o arquivo que faltava e na hora que terminei de fazer fui onde o arquivo era chamado e ele nao tinha mais erro, mas mesmo assim quando vou compilar acontece esse erro, eu ja limpei o projeto, compilei, fiz de tudo e nao adianta
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.