Jump to content

Search the Community

Showing results for tags 'webmaster tools'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Web Development
    • HTML e CSS
    • Javascript
    • PHP
    • Ruby
    • Python
    • Java
    • .NET
    • Docker, Kubernets and other environments
    • WordPress
    • Mobile
    • Agile
    • Desenvolvimento de Games
    • Banco de Dados
    • Design and UX
    • Algoritmos & Outras Tecnologias
  • Entretenimento e uso pessoal
    • Segurança & Malwares
    • Geral
    • iMasters's pub

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Found 1 result

  1. Olá Pessoal, Recentemente meu site passou por alguns períodos de instabilidade, em menos de uma semana, ocorreu duas vezes tempo de inatividade, nos dias seguintes após o fato, recebi diversos erros 500 no webmaster tools, no qual todos foram marcados como resolvido, e não retornaram. Os erros praticamente foram resolvidos rapidamente. O primeiro foi resolvido em aproximadamente 6 horas e outro em menos de 1 hora. Mas o problema onde gostaria de chegar foi que a partir de ontem 10/01 meu trafego caiu drasticamente, aproximadamente 70%. O trafego deve voltar como antes? se sim, quanto tempo leva aproximadamente? Obs: O site não tem ações manuais/penalizações.
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.