Jump to content

Archived

This topic is now archived and is closed to further replies.

pedrunk

, problema no ps

Recommended Posts

muito estranho, primero eu abri o ps, os brush tinham sumido tive q da load de novo, mas td bem o problema eh q n aparece mais o brush qndo eu vo por ele, apareceo pincel, o mesmo com a borracha ao invez de aparece o quadrdadinho da borracha aparece a propria e com o lapis tbm aparece o lapis ao invez do trocinho,,, AJUDAAAAAAA

Share this post


Link to post
Share on other sites

p**** que salada kkk meu, sei que é isso não.... algo me diz que você terá de desistalar e instalar de novo... bem, mas vamos esperar pra ver se alguém sabe...

Share this post


Link to post
Share on other sites

Amigo, vá no menu Edit> Preferences> Display & Cursors, na guia Paintinf Cursors, mude de "Standard" para "Precise" (se você quer que ele mostre um espécie de alvo, exatamente da área onde está pintando) ou ainda para "Brush Size" (que mostra o tamanho do pincél que está em uso)Veja se é isso. Qualquer coisa pergunta aí, beleza?AbraçosWizard

Share this post


Link to post
Share on other sites

Amigo, vá no menu Edit> Preferences> Display & Cursors, na guia Paintinf Cursors, mude de "Standard" para "Precise" (se você quer que ele mostre um espécie de alvo, exatamente da área onde está pintando) ou ainda para "Brush Size" (que mostra o tamanho do pincél que está em uso)Veja se é isso. Qualquer coisa pergunta aí, beleza?AbraçosWizard

valew!!!!! isso mesmo!!1 valew mesmo, mas ainad tem outro problema, eh q o brush qndo eu uso, parece q tah com pouca opacidade, eu ponho em 100% mas fika meio transparente, jah olhei ve se eh a layer q tah com pouca opacidade, n sei o q tah aconmtencedo....

Share this post


Link to post
Share on other sites

×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.