Publicidade

davidmelo

Tutorial Instalação Modem Motorola SVG 1202 + Router

Patrocínio:

 

Vendo uma grande dificuldade de instalação do modem motorola svg 1202, para com os usuários dos serviços de banda larga NET.

criei um tutorial de passo-a-passo para distribuir sua internet através de um roteador.

como segue:

 

TUTORIAL COMO ROTEAR O MODEM MOTOROLA SVG 1202, WIFI DA NET.

A solução e a seguinte:

 

1° passo - Conectar um computador através do cabo de rede na porta ethernet do modem e entrar no setup do SVG1202 através do endereço http://192.168.0.1 ou http://192.168.100.1, correspondem as mesmas configurações, em seguida entre com o usuário admin e senha motorola, usuário e senha não podem ser alterados.

 

2° passo - Com o setup aberto, na guia Advanced tem uma opção de (PassThrough Mac Addresses (example: 01:23:45:67:89:AB) com uma caixa a qual você vai digitar o endereço MAC do modem que fica estampado na etiqueta colada na lateral do modem (necessáriamente o endereço mac do meio), após inserir pressione aplicar.

 

3° passo - Desconecte o cabo do PC do modem e conecte na porta LAN do roteador, abra o setup através o endereço padrão do router, ex 192.168.0.1, senhas padrões também, geralmente, usuário admin e troque na guia configuração de rede lan, o endereço de IP do roteador (essa opção vai variar de modelo para modelo), troque para qualquer endereço disponivel na rede, podendo ser ex: 192.168.0.2.

 

4° passo - Feito o 3° passo, desligue os aparelhos (roteador e modem) conecte a porta WAN do roteador com porta WAN do modem e o cabo do PC você deixa conectado na porta LAN do roteador, (recomenda-se fazer com uma conexão com fio).

 

5° passo - Agora abra o setup do seu roteador wireless digitando o endereço de IP 192.168.0.2, nome de usuário e senha definidos por você ou o padrão do seu router, no seu navegador. após isso, configura o roteador para receber IP dinâmico inserindo o mesmo endereço Mac que foi inserido no 2° passo, o seu roteador vai passar direto pelo modem e aí ele receberá um ip direto da internet (exemplo: 189.x.x.x), e não do modem (192.168.0.x). Também é válido desabilitar a função wifi do modem (na guia Wireless) para não haver interferências entre o roteador e o modem.

 

Pronto, seu roteador agora gerencia sua internet.

 

 

Espero ter ajudado

1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola...

 

obrigado pela dica... tentei fazer aqui mas algo nao ta legal... eu tenho um modem router wag200g da linksys e não aparece a opção de colocar o mac adress como no quinto passo...

 

ele tem opção de encapsulamento, é diferente de um router comum creio... gostaria de saber se você pode me ajudar com isso...

 

abraço e aguardo retorno...

1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezado davidmelo,

 

Consegui fazer funcionar a parte de rede desta maneira. Porém, percebi que o NETFONE deixou de funcionar! Se retiro o MAC do Passthrough o NETFONE volta a funcionar!

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezado davidmelo,

 

Consegui fazer funcionar a parte de rede desta maneira. Porém, percebi que o NETFONE deixou de funcionar! Se retiro o MAC do Passthrough o NETFONE volta a funcionar!

 

 

 

olá, desculpa a demora da resposta!!

 

esclareço que desconheço esse problema do netfone, pois tenho habilitado no modem porém nunca usei, vou fazer alguns teste e se encontrar o resolução do problema, postarei nesta página.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, desculpa a demora da resposta!!

 

esclareço que desconheço esse problema do netfone, pois tenho habilitado no modem porém nunca usei, vou fazer alguns teste e se encontrar o resolução do problema, postarei nesta página.

 

Configurei conforme os passos informados no tutorial e realmente o netfone ficou desabilitado.

 

Tentei então no 2º Passo utilizar outro MAC que constava da etiqueta do Modem Motorola SVG 1202 .... no caso o mac address referente ao "MAC ID ROTEADOR" e então funcionou corretamente e o netfone continuou habilitado normalmente. Portanto, não utilizem o mac address do meio (MTA MAC ID) pois ele transfere para o roteador não apenas o ip da rede net mas também o sinal do netfone e como o roteador não possui "tomada de telefone" o aparelho do telefone conectado no modem motorola fica desabilitado (mudo). Utilizando o mac address correspondente ao "MAC ID ROTEADOR" será transferido apenas o ip da rede net e assim o netfone continuará funcionando perfeitamente.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu roteador também não tem a opção de colocar o MAC? Como faço?

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

davidmelo, fiz exatamente como você descreveu, inclusive com a correção do MAC Address. Funcionou muito bem, podendo inclusive mudar o ip da internet quantas vzs for preciso. Mas ocorre um problema que gostaria de saber se com você e outros acontecem o mesmo, o meu modem é o do tutorial. O problema é que após algumas horas funcionando normalmente a internet para de funcionar, e só volta qdo ligo um pc direto no modem e mando rebotar, e após isso posso ligar o roteador que fica funcionando bem por algumas horas, e a internet para de funcionar e tenho que refazer o procedimento de novo. Será que tem uma solução para isso ?

1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz um cadastro aqui no fórum somente para poder responder este tópico e agradecer ao usuário davidmelo pelo excelente post. Quebrou um galhão pra mim e com certeza pra muita gente também. Um detalhe é que aqui meu modem não tava com a senha padrão "motorola" , a Net mudou. Então como vi aqui que a senha era essa, resei o SVG1202 e entrei com esses dados. A questão, é que fiquei sem internet e sem telefone depois que resetei. Mas sem problemas, fui no campo mac spoof e inseri o HFC MAC ID e depois rebootei. Pronto, voltou a internet e o tel.

 

Daí, desativei o wireless (já tenho wireless aqui) e fiz o procedimento do davidmelo. Deu tudo certo e consegui pegar o IP verdadeiro na minha máquina. Depois coloquei no PC e agora é só curtir meus 2 Mbps de upload, que antes eu 256 da Cabo Telecom, um lixo de upload pra uma conexão de 7 Mbps.

 

 

Eu tinha ligado para a Net fazer isso pra mim, mas primeiro não entendiam o que eu queria (falei que queria destivar o wifi do modem e colocar em modo bridge), me fizeram repetir umas 10 vezes o que eu queria e ainda assim disseram que não tinha como com esse modem, tinha que trocar. Muito desqualificado o suporte, não há técnicos no suporte da Net, só "abridores de chamado".

 

Um abraço davidmelo e muito obrigado mesmo.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

David

 

To com uma dúvida, o modem é 192.168.0.1 e o roteador 192.168.1.1., vou tipo colocar um ip no roteador em complemento ao modem ex. 192.168.0.9 , á rede aceita normal, não da conflito de submascara?

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, "quase" nada disso.

Computador -> Cabo -> Modem SVG1202. Navegador-> 192.168.0.1 (se você não mudou). Login "admin"/"motorola". Depois pode-se mudar em Status-> Security.

Entrou... Menu(barra)->Basic (não pressione o APPLY ainda) -> desabilite o NAPT Mode (disable). Na mesma página, lá embaixo, tem "WAN Connection Type". Você vai pegar na etiqueta do SVG1202 o MAC address que tem esse nome: MAC ID ROTEADOR. Vai digitá-lo com o símbolo ':' a cada conjunto de 2 números/letras (ex.: 99:00:BF:00:FF:EE), no campo Spoofed MAC Address. Agora sim, clique no APPLY. Irá aparecer uma tela para você clicar na palavra "RELOAD". Aguarde o SVG1202 reinicializar, sem pressa. Enquanto isso, retire seu Computador -> Cabo do SVG1202. Aproveite e reinicie seu roteador e conecte WAN ROTEADOR -> WAN MODEM SVG1202. Daí quem quiser se conectar, conecte-se no seu roteador. Seu roteador terá um IP válido na rede, como disse o David.

Porém, SVG1202 não perde o MAC ADDRESS dele - que é diferente do MAC ID ROTEADOR - não perdendo as funcionalidades do fone/banda larga.

Boa sorte.

1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meus Caros Amigos:

 

 

Desculpem a minha ausência no forum, por motivos particulares;

agradeço a ajuda do nosso amigo "hpa1968" que resolveu o problema do Netfone. grato.

Mais uma vez a união fez a força :)

 

Fiz um cadastro aqui no fórum somente para poder responder este tópico e agradecer ao usuário davidmelo pelo excelente post. Quebrou um galhão pra mim e com certeza pra muita gente também. Um detalhe é que aqui meu modem não tava com a senha padrão "motorola" , a Net mudou. Então como vi aqui que a senha era essa, resei o SVG1202 e entrei com esses dados. A questão, é que fiquei sem internet e sem telefone depois que resetei. Mas sem problemas, fui no campo mac spoof e inseri o HFC MAC ID e depois rebootei. Pronto, voltou a internet e o tel.

 

Daí, desativei o wireless (já tenho wireless aqui) e fiz o procedimento do davidmelo. Deu tudo certo e consegui pegar o IP verdadeiro na minha máquina. Depois coloquei no PC e agora é só curtir meus 2 Mbps de upload, que antes eu 256 da Cabo Telecom, um lixo de upload pra uma conexão de 7 Mbps.

 

 

Eu tinha ligado para a Net fazer isso pra mim, mas primeiro não entendiam o que eu queria (falei que queria destivar o wifi do modem e colocar em modo bridge), me fizeram repetir umas 10 vezes o que eu queria e ainda assim disseram que não tinha como com esse modem, tinha que trocar. Muito desqualificado o suporte, não há técnicos no suporte da Net, só "abridores de chamado".

 

Um abraço davidmelo e muito obrigado mesmo.

 

 

Mariel Fonseca, estou aqui para compartilhar o conhecimento, ajudar e receber ajuda!!! estamos juntos abc :)

 

David

 

To com uma dúvida, o modem é 192.168.0.1 e o roteador 192.168.1.1., vou tipo colocar um ip no roteador em complemento ao modem ex. 192.168.0.9 , á rede aceita normal, não da conflito de submascara?

 

dsbo, você precisa configurar a guia Rede LAN ou Local de seu roteador, caso sua preferência seja este determinado IP "192.168.0.9" não há problema algum, vai funcionar corretamente!! o meu é configurado com o seguinte: Modem 192.168.0.1 e Router 192.168.0.2. porém fica a seu critério, lembrando que submascara é classe C 255.255.255.0. abc espero ter ajudado.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com duvida quanto ao endereço MAC na caixa há 3. Eles seriam o HFC MAC; MTA MAC; MAC ID ROTEADOR qual deles eu devo usar no advanced?

Também estou com dificuldades para configurar o motorola svg 1202 + o Dlink DIR 600 quem poderia me dar uma ajuda? Grato desde ja

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

davidmelo, fiz exatamente como você descreveu, inclusive com a correção do MAC Address. Funcionou muito bem, podendo inclusive mudar o ip da internet quantas vzs for preciso. Mas ocorre um problema que gostaria de saber se com você e outros acontecem o mesmo, o meu modem é o do tutorial. O problema é que após algumas horas funcionando normalmente a internet para de funcionar, e só volta qdo ligo um pc direto no modem e mando rebotar, e após isso posso ligar o roteador que fica funcionando bem por algumas horas, e a internet para de funcionar e tenho que refazer o procedimento de novo. Será que tem uma solução para isso ?

 

Pessoal, estou com o mesmo problema do colega. Eu faço tudo certinho e o roteador funciona normal, e horas depois para de funcionar. Por favor, alguém pode nos dar uma luz? Obrigado

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, "quase" nada disso.

Computador -> Cabo -> Modem SVG1202. Navegador-> 192.168.0.1 (se você não mudou). Login "admin"/"motorola". Depois pode-se mudar em Status-> Security.

Entrou... Menu(barra)->Basic (não pressione o APPLY ainda) -> desabilite o NAPT Mode (disable). Na mesma página, lá embaixo, tem "WAN Connection Type". Você vai pegar na etiqueta do SVG1202 o MAC address que tem esse nome: MAC ID ROTEADOR. Vai digitá-lo com o símbolo ':' a cada conjunto de 2 números/letras (ex.: 99:00:BF:00:FF:EE), no campo Spoofed MAC Address. Agora sim, clique no APPLY. Irá aparecer uma tela para você clicar na palavra "RELOAD". Aguarde o SVG1202 reinicializar, sem pressa. Enquanto isso, retire seu Computador -> Cabo do SVG1202. Aproveite e reinicie seu roteador e conecte WAN ROTEADOR -> WAN MODEM SVG1202. Daí quem quiser se conectar, conecte-se no seu roteador. Seu roteador terá um IP válido na rede, como disse o David.

Porém, SVG1202 não perde o MAC ADDRESS dele - que é diferente do MAC ID ROTEADOR - não perdendo as funcionalidades do fone/banda larga.

Boa sorte.

 

Boa hpa1968,

 

Fiz os seus procedimentos e o meu roteador passou a pegar o IP direto da Internet, ou seja, pulando o modem da Motorola......agora é como se o Motorola fosse apenas um Brigde.

Só estou com uma dúvida, como agora com essa configuração eu poderia acessar o modem para alterar mais algumas coisas lá ????? Se eu estou na rede do meu Roteador eu não tenho acesso ao Modem, se eu conecto no Wireless do modem meio que conecta mais na verdade não consigo ir na tela de login do mesmo (192.168.0.1), se eu pego o cabo de rede do modem que vai meu roteador e coloco no note mesma coisa de antes......

Você sabe uma maneira de ter acesso ao modem agora ????

 

Quero na verdade desativar o wireless dele que ficou ligado mas que agora não usa para nada....nem funciona mais como expliquei acima...hehehhe

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi davidmeio,

 

No seu passo 1 você disse que o usuário e senha não podem ser alterados, mas infelizmente eu já havia tentado isso, e por algum motivo o usuário foi alterado e a senha não.

 

Tentei alterar o usuario novamente para admin mas recebo sempre a mesma mensagem de erro...como segue:

 

"Error converting one or more entries:

Password confirmation failure

Error: Beacon must be between 1-65636, DTIM must be between 1-255, Fragmentation must be between 256-2346, RTS must be between 0-2347"

 

Estranho é que tentei com e sem a password correta no campo "Current Username Password"...

 

Você tem como me ajudar a retornar o usuario para admin sem ter que resetar ?

 

Porque não podemos alterar o usuario e senha ?

 

Porque a alteração de senha não funcionou ?

 

Nota: O SVG1202 está funcionando e com os parametros definidos pelo técnico da NET

 

Muito Obrigado,

 

Antonio

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal sou novo aqui ao procurar sobre o modem svg1202 me deparei com este fórum muito útil.

meu problema é o seguinte,

meu modem é exatamente o Motorola SVG1202, da NetCombo e não tem telefone, somente Banda larga.

mas como sou um viciado em Fifa13 estou encontrando dificuldade para jogar

exemplo tenho na minha casa a conexão da GVT com modem Dlink 500 B

esta conexão eu coloco como Discada para que as portas fica aberta funciona legal, mas troque esta GVT pela net, meu modem da Net é ligado em um switch, com cabos de rede distribuído para 2 maquinas.

mas já abri todas as portas do SVG1202 que precisa, mesmo assim ele fica como firewall moderado, péssimo

 

preciso colocar este modem em modo Discador, a possibilidade de fazer isso? ou existe outro modem compatível com a NetCombo que posso fazer isso?

 

quem poder me ajudar agradeço

Obrigado desde já

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito boa noite aos amigos do fórum.

 

Me cadastrei agora então me desculpem alguma falha que posso cometer ao postar o comentário.

 

Fiz a configuração conforme o amigo do post principal e realmente quando se coloca o MAC do meio o telefone para de funcionar. Colocando o outro MAC conforme o outro amigo respondeu nos comentários consegui com que o router tplink pegasse direto o IP valido pela porta WAN.

o que acontece agora é que preciso fazer o redirecionamento de portas para uma máquina da rede interna mais nao tem Cristo que faça com que o redirecionamento se complete. Fazendo testes pelo teste de portas do Guia do CFTV da como se as portas tivessem todas fechadas.

 

Em resumo. Estava tudo funcionando mais como o modem da net nao autentica o ddns no-ip eu fiz esta configuração para o ddns autenticar. Ate ai tudo ok mais agora está barrando o redirecionamento das portas.

 

O que fazer amigos.

 

Muito obrigado

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, "quase" nada disso.

Computador -> Cabo -> Modem SVG1202. Navegador-> 192.168.0.1 (se você não mudou). Login "admin"/"motorola". Depois pode-se mudar em Status-> Security.

Entrou... Menu(barra)->Basic (não pressione o APPLY ainda) -> desabilite o NAPT Mode (disable). Na mesma página, lá embaixo, tem "WAN Connection Type". Você vai pegar na etiqueta do SVG1202 o MAC address que tem esse nome: MAC ID ROTEADOR. Vai digitá-lo com o símbolo ':' a cada conjunto de 2 números/letras (ex.: 99:00:BF:00:FF:EE), no campo Spoofed MAC Address. Agora sim, clique no APPLY. Irá aparecer uma tela para você clicar na palavra "RELOAD". Aguarde o SVG1202 reinicializar, sem pressa. Enquanto isso, retire seu Computador -> Cabo do SVG1202. Aproveite e reinicie seu roteador e conecte WAN ROTEADOR -> WAN MODEM SVG1202. Daí quem quiser se conectar, conecte-se no seu roteador. Seu roteador terá um IP válido na rede, como disse o David.

Porém, SVG1202 não perde o MAC ADDRESS dele - que é diferente do MAC ID ROTEADOR - não perdendo as funcionalidades do fone/banda larga.

Boa sorte.

Foi absurdamente rápido com esse tutorial!!! Estava quebrando a cabeça, apesar de já desconfiar do modem, e esse post resolveu tudo!! parabéns a todos a principalmente ao hpa1968!! Mas como sempre, pinta sempre outra dúvida... rs

Minha rede está funcionando perfeitamente com um DI 524, só que como foi doação, está sem antena! Com isso minha rede sem fio está com o sinal horrível. Tentei acessar o sinal do modem (SVG1202), ele conecta mas não consigo utilizá-lo na internet. Tem alguma restrição com a mudança dele para router, ou é apenas mais uma configuração? Obrigado desde já pela atenção.

Editado por Adriano Soares
0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala galera. Sou um zero a esquerda em TI mas preciso do apoio de vcs pra talvez resolver uma dúvida extremamente besta.

 

Procurei o forum pra tentar resolver o problema q estava tendo com meu modem motorola svg 1202 da net que sempre quando o telefone tocava, a net caia... Peguei umas dicas aqui pra acessar a área de configuração e devo%



Fala galera. Sou um zero a esquerda em TI mas preciso do apoio de vcs pra talvez resolver uma dúvida extremamente besta.

 

Procurei o forum pra tentar resolver o problema q estava tendo com meu modem motorola svg 1202 da net que sempre quando o telefone tocava, a net caia... Peguei umas dicas aqui pra acessar a área de configuração e devo ter feito algo errado que agora, a cada vez que acesso ou cada vez que o modem é desligado, tenho um ip novo.

 

Preciso de um ip fixo igual tinha antes e vcs sabem como posso configurar isso aqui?

 

Vlw!!

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Explica melhor esse 4º passo please

 

4° passo - Feito o 3° passo, desligue os aparelhos (roteador e modem) conecte a porta WAN do roteador com porta WAN do modem e o cabo do PC você deixa conectado na porta LAN do roteador, (recomenda-se fazer com uma conexão com fio).

 

Onde é a porta WAN do modem? Tem uma que que é de fone (tel 1 e tel 2) e a outra é a ETHERNET. Qual dessas é a que vou conectar no roteador?

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meus Caros Amigos:

 

 

Desculpem a minha ausência no forum, por motivos particulares;

agradeço a ajuda do nosso amigo "hpa1968" que resolveu o problema do Netfone. grato.

Mais uma vez a união fez a força smile.gif

 

 

 

 

Mariel Fonseca, estou aqui para compartilhar o conhecimento, ajudar e receber ajuda!!! estamos juntos abc smile.gif

 

 

 

dsbo, você precisa configurar a guia Rede LAN ou Local de seu roteador, caso sua preferência seja este determinado IP "192.168.0.9" não há problema algum, vai funcionar corretamente!! o meu é configurado com o seguinte: Modem 192.168.0.1 e Router 192.168.0.2. porém fica a seu critério, lembrando que submascara é classe C 255.255.255.0. abc espero ter ajudado.

Galera,desde ontem a NET trocou o meu modem (ARRIS antigo) por esse Motorola. Já de cara o técnico não conseguiu me ajudar com o meu router (não pega ip pra internet). Achei mto bom o post, fiz todo o recomendado mas ainda assim meu router não consegue pegar o maldito IP internet.

 

O motorola está com a seguinte configuração:

- Aba Basic:

+ NAPT mode desabilitado

+ IP LAN: 192.168.10.1

+ WAN connection Type: DHCP, com 0 MTU size e zero no "spoofed MAC Address"

- Aba Adavanced:

+ WAN blocking habilitado

+ Multicast enable habilitado

+ Demais desabilitados

+ Pass through MAC Address: Com o MAC do router (Motorola)

 

- WIFI desabilitado

 

Já meu router (TREND TEW-692GR)

- LAN Settings:

+ IP LAN: 192.168.10.2 (máscara 255.255.255.0)

+ DHCP habilitado: Com range entre 192.168.10.3 e 192.168.10.200

- WAN Settings:

+ Connection Type: DHCP

+ Use Defautl MTU Setting habilitado

+ MAC Address Clone desabilitado

 

Já desliguei e liguei os dois algumas vezes e o router continua sem pegar o IP do router. Só acesso a internet usando o cabo no modem motorola ou habilitando o wifi do mesmo.

 

Toda ajuda é bem vinda!

Abs

-

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, estou com este problema, segui seu tutorial, porém, qdo chego no passo de acessar a pagina do meu roteador ele não encontra, você sabe como me ajudar? obrigada!

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom... chegou minha net... e veio com essa beleza de modem motorola... se eu soubesse q era tao ruim desse jeito eu nem tinha aceitado o instalador entrar em casa !!!

 

 

seguinte galera...

 

 

tenho em casa... 1 note... e 1 ps3...

 

 

de cara... jogando online... via wireless pelo ps3... comecou a dar muito lag no meio do jogo... chegando a perder a conexao !!! assinei o pacote de 10 mb...

 

 

peguei o cabo... e conectei no ps3... voltei ao jogo... e ficou perfeito... sem lag !!! do jeito que deveria ser !!!

 

porem.... minha esposa chegou em casa... e foi usar o note... enquanto eu jogava... ai foi a decepcao... a conexao do note... via wireless estava travando toda hora !!!

 

o sinal da conexao apresentava com status de "excelente" porém as paginas nao carregavam por inteiro...

 

foi só eu acabar a partida online pelo ps3... que voltou ao normal a conexao do note...

 

 

a duvida é agora...

 

 

se eu pegar um roteador... fazer a configuracao do tutorial... vai acabar esse problema do note ficar com o sinal oscilando ?? e o meu ps3... ligado pelo cabo... eu conecto o cabo no roteador ou no modem ???

 

 

gostaria de deixar o motorola 100% em modo "bridge"... passando a usar o roteador tanto pelo cabo... quanto pelo wireless...

 

 

liguei la na NET... reclamando por terem me mandado esse motorola... e fazendo o pedido para troca do CISCO... e eles me falaram que não é possivel realizar o procedimento...

 

 

obs. no meu vizinho instalaram o CISCO...fizemos uns testes na casa dele... e o resultado foi EXCELENTE !!!!

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois de muita dor de cabeça encontrei esse tópico que salvou minha vida. rs

Então me senti na obrigação de criar um usuário só para agradecer o autor do tópico (davidmelo) e o hpa1968.

O meu problema foi solucionado da seguinte maneira:

1 – Eu resetei o modem motorola svg 1202 e o roteador dlink wbr 1310 e liguei o modem direto no PC pelo cabo de rede

2 – Olhei o adesivo na lateral do modem e anotei o MAC ID ROUTER

3 – Entrei nas configurações do motorola digitando 192.168.0.1 no navegador (usuário: admin/senha: motorola) fui na aba wireless e o desativei (disable), depois fui em BASIC e desativei o NAPT MODE, na mesma aba eu digitei o numero do MAC ID ROUTER (tem que digitar os : entre o par de números) no campo SPOOFED MAC ADDRESS e cliquei em apply. Logo que você aplicar irá aparecer uma mensagem de reboot, é só clicar e esperar o modem resetar.

4 – Desconectei o modem do pc e liguei o roteador (dlink wbr 1310), entrei nas configurações dele digitando 192.168.0.1 no navegador, mudei para IP DINAMIC, configurei nome da rede, senha etc e inseri o mesmo numero do MAC ID ROUTER do modem e apliquei.

5 – Desconectei o roteador do pc, conectei o cabo do modem no WAN do roteador, depois liguei o PC, a TV e o PS3 nas portas LAN-1/LAN-2/LAN-3 (ainda sobrou uma 4°)

 

Depois disso foi só sucesso *____*v

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

As configurações funcionam, porém alguém conseguiu abrir alguma porta depois? Por exemplo, utorrent, emule... Já, tentei de tudo, mas sempre que faço algum teste a porta tá fechada. Alguma solução?

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora