Jump to content
  • ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By Motta
      A reinvenção da Microsoft será o suficiente para que supere Apple, Amazon e Google?
    • By RodrigoAF
      Galera, sou novo em desenvolvimento android, porém gostaria de saber se podem me ajudar em meu aplicativo.
      Basicamente, anexo um arquivo (texto, imagem) em meu app e envio para o Google drive, onde ele cria uma pasta com o nome deste arquivo e realiza o upload dele nesta pasta.
      Bem, não consigo nem me conectar com o Google drive, tentei já com outras API's e deu certo, alguém pode me ajudar ? 
      Estou uma semana tentando realizar este procedimento rs Tento ver a documentação do Google mesmo, mas é muito confuso. E outros sites tentei mas são versões bem inferiores,
      ou já é com o Kotlin. 

      Agradeço a ajuda,
      Rodrigo A.F.
    • By ZioNN
      Olá pessoal, utilizo SSD na minha máquina como drive do sistema, um Kingston de 120Gb que é um avião e nunca deu pau, mas o espaço tem ficado no limite. Pensando em trocar por um de 240Gb. Vi o Kingston A400 de 240Gb no MercadoLivre. É uma boa opção, ou há melhores nessa faixa de preço? O que me indicam?
    • By Vinizn7
      Alguém pode me ajudar a pega o link direto desse video para usar no VLC.
      Consigo pega com extensão só que o link expira
      Link do video:https://drive.google.com/file/d/1SicsB7mrt7u6RXZpQ2VLHTXAxagc98mI/view
    • By JullySL
      Tinha um projeto em asp.net mvc4 hospedado na Amazon, funcionando, fiz a migração deste projeto para o mvc5, subi todas dll, porém quando executo o sistema no navegador está mostrando como pastas, não mostra a tela de login, quando volto o projeto em asp.net mvc4 funciona normalmente, acredito que não seja nenhum problema com o IIS, porém como não mostra erro não consigo encontrar o que tem de errado, alguém pode me ajudar por gentileza, estou a dias pesquisando na internet e não encontrei ainda uma solução, já reiniciei o pool de aplicação, já comparei os web.config e nada de funcionar, e o projeto continua funcionando local.

      Se alguém puder ajudar ficarei grata.

×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.