Ir para conteúdo
rafabook

ÍCONES DO SITE WORDPRESS NÃO CARREGA - APARECE UM QUADRADO NO LUGAR - TEMA NEWSPAPER

Recommended Posts

Olá, preciso de uma ajuda URGENTE!

Tenho um site no Wordpress, uso o tema NewsPaper, quando abro o meu site, os ícones não aparecem, o que aparece no lugar são quadrinhos.

Já tentei de tudo, mas não consigo resolver.

Quando dou f12 na página, o console apresentam alguns erros, segue o erro:

 

 

 

Uncaught Imessage: "adsbygoogle.push() error: Only one 'enable_page_level_ads' allowed per page."name: "TagError"stack: "TagError: adsbygoogle.push() error: Only one 'enable_page_level_ads' allowed per page.↵    at Qh (https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js:1:69642)↵    at Ph (https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js:1:69372)↵    at Uh (https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js:1:72491)↵    at b (https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js:1:72534)↵    at Vh (https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js:1:72738)↵    at bi (https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js:1:76170)↵    at Xh (https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js:1:73942)↵    at https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js:1:73105↵    at kd (https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js:1:17122)↵    at ud (https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js:1:19943)"__proto__: Error
newspaper.woff:1 Failed to load resource: the server responded with a status of 404 ()
newspaper-icons.woff:1 Failed to load resource: the server responded with a status of 404 ()
newspaper.ttf:1 Failed to load resource: the server responded with a status of 404 ()
newspaper-icons.ttf:1 Failed to load resource: the server responded with a status of 404 ()
index.html?e=69&renderingType=2&leftOffset=0&topOffset=0&c=hxr3FxQCkt&t=1:73 [Deprecation] document.registerElement is deprecated and will be removed in M73, around March 2019. Please use window.customElements.define instead. See https://www.chromestatus.com/features/4642138092470272 for more details.
(anonymous) @ index.html?e=69&renderingType=2&leftOffset=0&topOffset=0&c=hxr3FxQCkt&t=1:73

 

 

Já abri o site em vários navegadores, mas o erro dá em todos.

 

Segue o print dos erros.

 

Caso alguém puder me ajudar por favor, agradeço.

 

 

 

erro.PNG

erros.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por zetabyte00
      Como vocês adicionam ícones de redes sociais página de vocês? É uma imagem para cada ícone de rede de social (Twitter, Facebook, Youtube e etc)??? Você usam alguma coisa como SVG. Se puderem me fornecer um overview a esse respeito, eu agradeceria.
    • Por @gilsones
      Estou criando um sistema e preciso de ícones e cursores de mouse para as ferramentas de desenho, assim como no Photoshop, FireWorks, CorelDraw, AutoCad...
       
      Procurei no Google mas não nenhum pacote com as ferramentas lápis, linha, "polígono", "vetor" etc...
       
      Alguém sabe onde posso encontrar ou como posso "pegar" dos softwares que citei acima?
       
      Obrigado.
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.