Ir para conteúdo
Entre para seguir isso  
Utaori

Erro ao renderizar no [AE] e abrir projeto exportado no [Pr]

Recommended Posts

Olá! Gostaria de uma pequena ajuda.


Instalei o After Effects, e baixei um pack de transições com o formato projeto, dele mesmo, abri e editei conforme desejei, porém, na hora de renderizar, ocorre o seguinte erro: Imagem ampliada: http://i.imgur.com/lC9u1qu.jpg


Tem como resolver? Sem saber o que fazer, eu peguei o projeto do AE e exportei para o Premiere Pro, mas na hora de abrir o projeto no Pr, ocorre o seguinte erro: Imagem ampliada: http://i.imgur.com/4KkLSfy.jpg


Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por wolf_black
      preciso Escrever um algoritmo que leia três notas, calcule e imprima a média aritmética.
       
      #include <stdio.h>
      #include <stdlib.h>
      main () {
      float n1,n2,n3,media;
      printf(" digite a primeira nota");
      scanf("%f" & n1);
      printf("digite a segunda nota"); 
      scanf("%f" & n2);
      printf("digite a terceira nota");
      scanf("%f" & n3);
      media=n1+n2+n3/5;
      printf("a media foi: %f ",media                
      system("pause");
      return 0;
      }
      progama ficou assim mas esat dando o seguinte erros:

      7    14    C:\Users\User\Documents\atividade 2.cpp    [Error] invalid operands of types 'const char [3]' and 'float' to binary 'operator&'
      9    14    C:\Users\User\Documents\atividade 2.cpp    [Error] invalid operands of types 'const char [3]' and 'float' to binary 'operator&'
      11    14    C:\Users\User\Documents\atividade 2.cpp    [Error] invalid operands of types 'const char [3]' and 'float' to binary 'operator&'
      15    1    C:\Users\User\Documents\atividade 2.cpp    [Error] expected ')' before 'system'
       
      agradeço ajuda desde já. obrigada
       
    • Por L.Lazari
      Saudações! 
      Tenho uma ideia de um aplicativo para celular, uma rede social, que habita na minha cabeça faz algum tempo e até então não tive o atrevimento de colocá-la para funcionar.
      Sem entrar em detalhes antes da hora (obviamente), a minha ideia mescla elementos de algumas redes sociais já existentes e acaba por tornar-se algo novo. O ponto principal desta ideia é permitir que pessoas que normalmente estariam desconexas possam interagir de forma mais fácil, pois com as redes já existentes, mesmo que haja a sensação de que as pessoas estão conectadas com todos a sua volta, é difícil de interagir com outras pessoas fora do seu circulo social, mesmo que haja uma conexão real, as vezes, ela não é aparente ou direta o suficiente.
      Portanto, estou a procura de pessoas que gostariam de desenvolver algo novo, como isto que estou propondo, e dividir todos os lucros igualmente. 
      O problema:  não tenho experiência com o desenvolvimento de aplicativos, isto é, com a linguagem de programação necessária para tal. Devido à minha linha de pesquisa (está no meu perfil tudo o que faço atualmente) utilizo muito Python e Shell (muito R também), e programo com eles faz um bom tempo, então tenho noção de programação e consigo aprender sem dificuldades outras linguagens (o que já estou fazendo no tempo livre). Estou a procura de pessoas que possam tomar a linha de frente nessa questão.
      Não tenho prazos ou exigências, o que eu tenho é apenas a ideia, o corpo, do projeto bem estruturada.
      Em suma: proponho aqui uma parceria, onde eu ofereço não só a ideia, mas também comprometimento em estudar e solucionar quaisquer problemas que possam surgir durante o desenvolvimento, e procuro pessoas que estejam dispostas a tocar este projeto no tempo que der (ponto importante, pois tenho um projeto de mestrado e não posso dar dedicação exclusiva, naturalmente, acredito que boa parte das pessoas que lerão isto também trabalham em algo, então eu vejo isso que estou propondo mais como um projeto de fundo de garagem, uma ideia a ser desenvolvida a parte no tempo que der).
      Não da pra afirmar se é uma ideia boa ou não, quem tem o poder para decidir essas coisas serão sempre os usuários do aplicativo, mas gostaria de tentar e ver o que o futuro reserva! (de forma clara o que eu queria mesmo é ver se da para ter um bom retorno financeiro disso tudo). 
      Obrigado pela atenção e pelo tempo!
       
      Atenciosamente.
       
    • Por alyssonw2silva
      Sou novo aqui e estou com o seguinte código 
      function buscar($query) { include_once 'conn.php'; if ($resulte2 = mysqli_query($conn, $query)) { while($row2 = mysqli_fetch_array($resulte2)) { print "<option value='".$row2[0]."'>".$row2[1]."</option>"; }; }; ele e para preencher os campos do meu select está funcionando mas como tenho outro select o primeiro roda agora o segundo da erro quando eu desabilito o primeiro  o segundo select e preenchido 
       
      estou chamando a mesma função para ambos os selects mas o parâmetro $query e diferente 
       
    • Por kaiquefigui
      sempre que uso o comando 'insert into cliente values...' diz que minha query foi atualiza e as linhas foram afetadas porem quando utilizo o comando 'desc cliente' não vejo alterações, como posso resolver esse problema?
      CREATE TABLE CLIENTE( NOME VARCHAR(30), SEXO CHAR(1), CPF CHAR(11), EMAIL VARCHAR(50), TELEFONE VARCHAR(30), ENDEREÇO VARCHAR(100) ); SHOW TABLES; DESC CLIENTE; INSERT INTO CLIENTE VALUES('KAUAN','M','23453678911','KAUAN@HOTMAIL.COM','254896534','ANTONIO HERDEIRO - SÃO PAULO - SP'); INSERT INTO CLIENTE VALUES('ADRIANA','F','24587630894','ADRIANA@HOTMAIL.COM','48652479','ANTONIO HERDEIRO - SÃO PAULO - SP'); INSERT INTO CLIENTE VALUES('KAIQUE','M','34221176809','KAIQUE@HOTMAIL.COM',NULL,'ANTONIO HERDEIRO - SÃO PAULO - SP'); INSERT INTO CLIENTE(NOME,SEXO,CPF,EMAIL,TELEFONE,ENDEREÇO) VALUES('MARCELA','F','15489652011','MARCELO@HOTMAIL.COM','245826157','ANTONIO HERDEIRO - SÃO PAULO - SP');  
    • Por Eduarda Lang Duarte
      O windows diz que não pode encontrar programas da Office 2010, eu ja tentei ir no Regedit e renomear o Office como Office.old e não funcionou, tentei reparar mas sempre aparece que não acha uma dll diferente. Eu já vi várias pessoas com o mesmo problema que eu, e disseram que é vírus, como eu resolvo? É minha primeira vez nesse site, se tiver algo errado, me falem que eu arrumo.
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.