Jump to content

Recommended Posts

Procuro alguém que saiba criar site . Tenho uma idéia de produto,porém não sei programar

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Roberto S. Santos
      Bom dia meus amigos.
      Alguém saberia como eu faço pra enviar o meu (textbox1) salvando na base de dados do meu server wamp ?
      Tipo um botão pra enviar.
      Estou usando o VB.NET 2015 com server wamp.
      Agradeço.
    • By Guss
      var carro = {
      cor = "azul",
      modelo = "fusca",
      marca = "Volwagen,
      kms = 10000,
      combustivel = "gasolina"
      }
       
    • By 4ly
      O exercício propunha fazer duas funções uma para multiplicação e outra para criar uma fatorial, porém devem ser feitas usando apenas operações de soma e subtração
      bom fiz uma função para multiplicar e esta funcionando porém estou tentando utiliza-la para fazer a fatorial e o resultado sempre da zero ;-; podem me ajudar 
       
       
      algoritmo "semnome" var a,b:inteiro funcao multi(a:inteiro;b:inteiro):real var aux:real inicio se a=0 entao retorne 0 senao aux <- 0 enquanto b>0 faca aux <- aux+a b <- b-1 fimenquanto retorne aux fimse fimfuncao funcao fatorial(a:inteiro):real var fat,res:real inicio enquanto fat > 0 faca fat<-a fat <- fat - 1 res <- multi(fat,a) fimenquanto retorne res fimfuncao inicio leia(a) escreval(fatorial(a)) fimalgoritmo  
    • By Eder cruz
      Quais linguagens de programação é usada na construção de sistemas de postagens automaticas em grupos do facebook?
    • By cyyyyber
      alguem poderia me ajudar com uma lista de atividades usando o for?? 
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.