Jump to content

Search the Community

Showing results for tags '5.1'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Found 1 result

  1. É o seguinte, estou tendo um probleminha, tenho um home theater bem SIMPLES. Ele tem apenas 2 saídas de som (para as caixas) e 2 entradas RCA (respectivamente direito e esquerdo). Na entrada de som eu conecto um cabo P2-RCA. Quando conecto o P2 no meu celular e o RCA no home theater, ele funciona bem o áudio no home theater, mas quando conecto o P2 na saída de áudio do pc, o áudio no home theater fica uma bosta, sem grave nem nada. Alguém sabe como posso resolver esse problema? :s
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.