Jump to content

Search the Community

Showing results for tags 'Bug de imagem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Found 1 result

  1. Galera estou com o seguinte problema. As fotos de primeira imagem dos meus produtos estão todas embaçadas. Eu entro no site e me deparo com isso: E depois que clico na primeira imagem da camiseta espero carregar e volto a página a imagem do produto ganha brilho e qualidade. Reparem na imagem 2: Na primeira fica embaçada e na segunda fica em hd. Já retirei plugins, já regenerei tumbmail. Acredito que seja alguma comando de checklist pra mostrar pro cliente em qual ele já clicou. No entanto esta atrapalhando. Desde já agradeço a atenção.
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.