Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''foto digilizada''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Todas as áreas do Fórum

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Encontrado 1 registro

  1. Estou digitalizando diversas fotos em uma multifuncional pelo alimentador automatico mas as fotos estão saindo com uma borda branca ao redor da imagem. Já tentei configurar na multifuncional mas nao consegui remover a borda. Existe alguma forma de remover essa borda de forma automatica de varios arquivos ao mesmo tempo? Preciso uma forma de automatizar esse processo já que serão mais de 1000 fotos que terei que fazer isso. Marquei com uma linha vermelha para destacar as bordas que estou falando.
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.