Jump to content

Search the Community

Showing results for tags 'reconhece'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Found 1 result

  1. olá, comprei um notebook lenovo G40-70, onde ele vem com 4gb de RAM e eu tenho em casa uma memoria kingston com 4gb de RAM tambem. Fui adicionar a minha memoria Kingston de 4gb e o note não reconhece, não aparece nem na Setup. Fiz de tudo, troquei os slots, testei separados, tirei a bateria e coloquei, mas nada adiantou. Friso que a memoria Kingston está funcionando normalmente em outros aparelhos e os slots estão ok. Liguei para o suporte da Lenovo e eles não souberam bem o que estava acontecendo, só disseram que acreditavam ser alguma incompatibilidade desconhecida. pediram que eu tentasse com outra memoria de marca diferente e já pus três memorias e nenhuma foi reconhecida. A unica diferença que vejo nas memorias é que a da lenovo tem escrito 1.35V e a kingston está 1.5V. peço a ajuda de uma alma caridosa para me salvar. rsrsrs Desde já eu agradeço pela atenção.
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.