Ir para conteúdo

Recommended Posts

Bom dia pessoal.

Estou quebrando a cabeça para resolver este problema e não estou conseguindo.

 

Eu tenho as seguintes metatags em uma página

 

<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="imagetoolbar" content="no"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow">
<meta name="description" content="IT: A Coisa – Final alternativo do filme iria sugerir o retorno de Pennywise!" />
<meta property="fb:app_id" content="165113744216127"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.cidadeaki.com.br/noticia/coisa-final-alternativo-filme-iria-sugerir-o-retorno-de-pennywise.html"/>
<meta property="og:title" content="IT: A Coisa – Final alternativo do filme iria sugerir o retorno de Pennywise! - CidadeAki"/>
<meta property="og:image" content="https://kanto.legiaodosherois.com.br/w728-h381-gnw-cfill-gcc-f:fbcover/wp-content/uploads/2017/09/legiao_SnuMKHoUrEBb_0NkqpsQd1vJ2O8yDRAfPaeWgj9Chw.jpg.jpeg"/>
<meta property="og:description" content="IT: A Coisa – Final alternativo do filme iria sugerir o retorno de Pennywise!"/>

Na hora de colocar o link no face, aparece sem a imagem que está na tag og:image. Ele não consegue encontrar.

O link da postagem original é esse: http://www.cidadeaki.com.br/noticia/coisa-final-alternativo-filme-iria-sugerir-o-retorno-de-pennywise.html

:tired:

 

Capturar.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.