Jump to content
  • ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By Gsbad
      Bem, sao dois problemas, o primeiro é o do malware no google chrome, que mal instalei e ja pegou alguma ferramenta maliciosa. Seguem os relatorios:
       
      Adittion.txt:
      https://www.cjoint.com/c/IJhcd2nBPRB
       
      FRST.txt:
      https://www.cjoint.com/c/IJhchjGcRMB

      E gostaria de saber se é possivel saber o motivo de uma tela azul q deu no meu note ontem, quando eu tentava atualizar um drive atravez da ferramenta dell update.
    • By ricardonews
      olá pessoal, estou com dúvida entre o dismhost.exe no windows 7 home basic, ele se encontra dentro do win32 será que não pode ser um malware? alguem sabe o local exato que fica esse arquivo no windows? faz dias que eu notei, mas ontem eu deletei uma particão que estava diferente das outras e até da unidade c onde fica o windows, porque ela estava verde e veio uma mensagem que não podia depos de deletar ela, tambem notei que deletou uma partição reservado pelo sistema e eu não deletei e depois disso fica dando  sinapse da microsoft quando vou lá na opção gerenciamento de disco é que isso ocorre sempre depos que saio. estou desconfiado desse dismhost.
    • By Eduarda Lang Duarte
      O windows diz que não pode encontrar programas da Office 2010, eu ja tentei ir no Regedit e renomear o Office como Office.old e não funcionou, tentei reparar mas sempre aparece que não acha uma dll diferente. Eu já vi várias pessoas com o mesmo problema que eu, e disseram que é vírus, como eu resolvo? É minha primeira vez nesse site, se tiver algo errado, me falem que eu arrumo.
    • By Felipe Augusto de Godoy
      Olá, 
       
      Boa tarde 
       
      Estou com um problema recente em meu computador onde sempre que abro alguma página da internet demora séculos para carregar e logo após algum período as páginas carregam normalmente. Tenho notado também que sempre que estou vendo vídeos ou algo que execute áudio no PC, se eu fechar a janela ou programa, ao reabrir o serviço de áudio para de executar e tenho que reiniciar o computador. Desconfio que seja vírus pois meu irmão pequeno vive instalando porcarias no computador e desde um tempo pra cá, na inicialização, se eu não ficar apertando Enter ou mexendo o mouse o computador não inicia, vai pra uma tela onde fica uns riscos em vermelho no canto superior e não sai daquilo.
       
      Segue log do Farbar
      https://www.cjoint.com/c/IAynitdXedb
      https://www.cjoint.com/c/IAyni7MEhxb
       
      Obrigado, até logo
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.