Jump to content

CHAVES C++

Members
  • Content count

    26
  • Joined

  • Last visited

Community Reputation

0 Comum

1 Follower

About CHAVES C++

  • Birthday 05/19/1991

Informações Pessoais

  • Localização
    PEDRO GOMES MS
  1. CHAVES C++

    [Resolvido] Exercício: Calcular media da idade de 7 pessoas

    certo cara obrigado.
  2. CHAVES C++

    [Resolvido] Exercício: Calcular media da idade de 7 pessoas

    Victor eu estou estudandoisso mas esse exercicio eu nao estou consequindo fazer. eu estou fazendo em c++. pessoal olha a mudança sera q esta certo.inicio inteiro:id,p,qp,mid; p=0; qp=0; para i de 1 ate 7 passo 1 faça escreva ("digite idade"); leia (id); se (p>90) entao qp=qp+1; mid=id/7; fimse; fimpara; escreva("a media de pessoas =",mid); fimse; fim; se
  3. CHAVES C++

    [Resolvido] Exercício: Calcular media da idade de 7 pessoas

    em c++ mais e nao estou consequindo escrever o algoritmo... me descupe por nao tem lido as regras do forum.....
  4. CHAVES C++

    [Resolvido] Exercício: Calcular media da idade de 7 pessoas

    inicio inteiro:id,p,qp,mid; p=0; qp=0; para i de 1 ate 7 passo 1 faça escreva ("digite idade"); leia (id); se (p>90) entao qp=qp+1; fimse; fimpara; se mas agora com faço para calcular a media da idade das pessoas... me ajude aiiii ... obrigado.....
  5. 1 – Faça um algoritmo que receba a idade e o peso de 7 pessoas, calcule e mostre: • A quantidade de pessoas com mais de 90 quilos; • A média das idades das 7 pessoas
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.