Jump to content

phdpf

Members
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Comum

About phdpf

  1. var n1,n2,n3,n4,n5,n6,m1,m2,m3,m4: real inicio escreva("Digite a nota do A1+3 pontos: ") leia(n1) escreva("Digite a nota do A2: ") leia(n2) m1<-(n1+n2)/2 escreval("Sua média é", m1) se m1>=7.5 entao escreval("Passou no 1° trimestre") <--------- Ele da erro de sintaxe nessa linha senao escreva("Nota necessaria na recuperação é: ", 15-m1) fimse Alguém poderia me ajudar?
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.