Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''wordpres''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Todas as áreas do Fórum

  • Q&A Desenvolvimento
    • Perguntas e respostas rápidas
  • Desenvolvimento e Banco de Dados
    • HTML e CSS
    • Java
    • Javascript
    • .NET
    • PHP
    • Python
    • Ruby
    • Mobile
    • Ambientes de Desenvolvimento
    • Arquitetura e Métodos Ágeis
    • Banco de Dados
    • DevOps
    • Desenvolvimento de Games
    • E-Commerce e Pagamentos Online
    • SEO e Otimizações
    • WordPress
    • Algoritmos & Outras Tecnologias
  • Design e Produto
    • Fotografia
    • Photoshop
    • Design de interfaces e UX
    • Edição/Produção de Vídeos
    • Marketing Online
    • Desenho, Ilustração e 3D
  • Entretenimento e uso pessoal
    • Geral
    • Segurança & Malwares
    • Gadgets e wearable
    • Softwares e Apps
    • Entretenimento

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Google+


Hangouts


Skype


Twitter


deviantART


Github


Flickr


LinkedIn


Pinterest


Facebook


Site Pessoal


Localização


Interesses

Encontrado 4 registros

  1. Leonardo Geja

    Canal Wordpress

    Olá galera, resolvi criar um canal para postar vídeos sobre WordPress. Tudo que aprendi estarei colocando lá então para quem quiser dar uma olhada e se inscrever link a baixo. Peguem leve, canal novo então tenham paciência . Canal youtube (Clique aqui)
  2. Bom dia pessoal, preciso de um help! Tenho um cliente que tem hospedado o site no Digital Ocean (vpn), foi passado para mim o login e senha para acessar o FTP do servidor onde o site ta hospedado, mais o que acontece é o seguinte: O de cima é o meu acesso (mesma autenticação login e senha e sftp) só que não consigo logar enquanto o de baixo (cliente consegue) Alguém sabe o porque e como resolver?
  3. Csilvestre

    Utilizar fade em site wordpress

    Oi Galera, Eu estou desenvolvendo um site para um novo projeto meu e queria colocar um efeito de fade-in em algumas partes dele para carregar conforme o usuário for descendo o site, eu nunca fiz isso em um site e até vi uns tutoriais na internet e tentei aplica-lós no site, o problema é que ele é em wordpress dai tentei ir editando pelo editor e não funcionou e acabou bugando muita coisa no site, por sorte eu tinha backup. O Site é http://improvecuritiba.com.br/ e eu queria colocar fade nessas partes: Já tentei diversas vezes e de diversos modos mas sem sucesso, alguém já fez isso em site wordpress e se sim como? Obrigado desde já!
  4. Exportei e importei o banco de dados corretamente umas 6 vezes e nada, não sei qual é o problema, alguém pode me ajudar? aparece uma página totalmente em branco
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.