Jump to content

Archived

This topic is now archived and is closed to further replies.

Mellody

[Resolvido] MSN: Erro 800401f3

Recommended Posts

Oi pessoal, estou com um pu*a problema no msn, na minha conta de usuario ele abre normal porem com uma msg antes 'erro critico ..o msn precisa ser reiniciado' até ai td bem, é so abri denovo. Nas outras 2 contas do pc ele esta com 1 lag pra digitar o email e qdo termina de digitar nao conecta, alegando o erro 800401f3. Ele é a versao 2009 final. Ja tentei instalar denovo e nada. Já tentei registrar as Dll (q vi um foruns essa dica) e nada, ja usei antyspywares (combofix, drweb..) nada. Já usei esse MSn repair e etc, nada. Já usei limpadores (ccleaner, trash it e cia.) e nada. Já tentei restaurar o sistema e a janela fica branca, o mesmo pra conta de usuario no painel de controle.

Enfim, acho q esgotei todas as possibilidades. Se alguem puder me ajudar, agradeceria mto!

:(

 

PS: já conheço o http://www.comosaberfazer.com/ e ja usei o programa q ele recomenda o MSN Repair, mas como eles mesmo dizem 'não faz milagre'. E não funcionou mesmo. Tbm ja testei o mensseger erro e nada.

Share this post


Link to post
Share on other sites

Tenta entrar no messenger dentro do hotmail.com e depois tenta entrar no Windows Live Messenger.

Posta se deu ou não aqui.

Abraços.

Share this post


Link to post
Share on other sites

Tenta entrar no messenger dentro do hotmail.com e depois tenta entrar no Windows Live Messenger.

Posta se deu ou não aqui.

Abraços.

 

 

nada :( continua a mesma coisa.

Share this post


Link to post
Share on other sites

Rafa quis dizer que se a data e hora do PC estiver errada não vai dar certo a entrada no MSN, dão erros parecidos como esses postados por você...

 

Quando essa bateriazinha aqui está nas ultimas, o pc começa a apresentar esses problemas de atraso:

Imagem Postada

Share this post


Link to post
Share on other sites

Rafa quis dizer que se a data e hora do PC estiver errada não vai dar certo a entrada no MSN, dão erros parecidos como esses postados por você...

 

Quando essa bateriazinha aqui está nas ultimas, o pc começa a apresentar esses problemas de atraso:

Imagem Postada

 

Eu sei, mas meu pc é novo (tem pouco mais de 6 meses) , acredito q a pilha esteja boa ainda

e a hora/data estão certas, o msn entra no meu usuario normalmente o problema são as outras 2 contas. :huh:

Share this post


Link to post
Share on other sites

Realmente pilha não é pois além do pc ter só 6 meses de uso o mesmo não está apresentando atraso na hora/data como citado por você..

 

OBS: Apenas expliquei o que o RAFA tinha postado.. ^_^

 

 

Uma pergunta:

 

Essas duas contas de usuários não estão com alguma restrição por isso está aparecendo esses erros?

 

É bem estranho porque na sua conta o msn entra normal já nas outras duas não dar certo, sua conta é como ADM e as outras estão como user normal??

Share this post


Link to post
Share on other sites

Realmente pilha não é pois além do pc ter só 6 meses de uso o mesmo não está apresentando atraso na hora/data como citado por você..

 

OBS: Apenas expliquei o que o RAFA tinha postado.. ^_^

 

 

Uma pergunta:

 

Essas duas contas de usuários não estão com alguma restrição por isso está aparecendo esses erros?

 

É bem estranho porque na sua conta o msn entra normal já nas outras duas não dar certo, sua conta é como ADM e as outras estão como user normal??

 

aham, as 3 contas são adm, não mudei configuração nenhuma, foi literalmente da noite pro dia : :huh:

Share this post


Link to post
Share on other sites

Verificar na com a adm que funciona se ninguem mudou a configuração, poder ser que tenham restringindo o acesso ao msn para usuário.

Share this post


Link to post
Share on other sites

Verificar na com a adm que funciona se ninguem mudou a configuração, poder ser que tenham restringindo o acesso ao msn para usuário.

 

É ai que tá outro problema, no painel de controle qdo eu vou em contas de usuarios aparece uma janela branca qdo eu clico. O mesmo acontece em restauração do sistema.

Share this post


Link to post
Share on other sites

Amigo posso está enganado mais já pensou na possibilidade de algum vius está dando essa dor de cabeça aí pra você?

 

Por via da duvidas faça o seguinte:

 

Poste um log do HijackThis na área de Segurança & Malwares.

 

Aqui ensina como criar o log:

LINK:

http://forum.imasters.com.br/index.php?/topic/165906-regra-n-02-utilizando-o-hijackthis/

 

Depois que criar o log você posta o mesmo na área de Segurança & Malwares no link abaixo:

http://forum.imasters.com.br/index.php?/forum/77-seguranca-malwares/

 

OBS: se por acaso não for problemas relacionado a vírus volte a postar aqui para possíveis diagnosticos.. :)

Share this post


Link to post
Share on other sites

Amigo posso está enganado mais já pensou na possibilidade de algum vius está dando essa dor de cabeça aí pra você?

 

Por via da duvidas faça o seguinte:

 

Poste um log do HijackThis na área de Segurança & Malwares.

 

Aqui ensina como criar o log:

LINK:

http://forum.imasters.com.br/index.php?/topic/165906-regra-n-02-utilizando-o-hijackthis/

 

Depois que criar o log você posta o mesmo na área de Segurança & Malwares no link abaixo:

http://forum.imasters.com.br/index.php?/forum/77-seguranca-malwares/

 

OBS: se por acaso não for problemas relacionado a vírus volte a postar aqui para possíveis diagnosticos.. :)

 

Tipo, já analisaram logs do Hijackthis e do Runscanner e disseram que tava limpo, mas de qualquer modo vou postar pra darem uma olhada

Share this post


Link to post
Share on other sites

Eu aconselho a você desistalar tudo o MSN e limpar até a reg's e reinstalar zerado.

Share this post


Link to post
Share on other sites

Eu aconselho a você desistalar tudo o MSN e limpar até a reg's e reinstalar zerado.

 

Já desinstalei, fiz uma limpeza com o advanced system care e instalei denovo com a versão 7.5 e o problema continuou, fiz o mesmo e instalei denovo com a versão 2009 final e tbm ficou a mesma coisa. :(

Share this post


Link to post
Share on other sites

 

Amigo posso está enganado mais já pensou na possibilidade de algum vius está dando essa dor de cabeça aí pra você?

 

Por via da duvidas faça o seguinte:

 

Poste um log do HijackThis na área de Segurança & Malwares.

 

Aqui ensina como criar o log:

LINK:

http://forum.imasters.com.br/index.php?/topic/165906-regra-n-02-utilizando-o-hijackthis/

 

Depois que criar o log você posta o mesmo na área de Segurança & Malwares no link abaixo:

http://forum.imasters.com.br/index.php?/forum/77-seguranca-malwares/

 

OBS: se por acaso não for problemas relacionado a vírus volte a postar aqui para possíveis diagnosticos.. :)

 

 

Tipo, já analisaram logs do Hijackthis e do Runscanner e disseram que tava limpo, mas de qualquer modo vou postar pra darem uma olhada

 

Quem analisou seu Log?? Foi o pessoal aqui do Imasters mesmo?

Share this post


Link to post
Share on other sites

×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.