Jump to content

Archived

This topic is now archived and is closed to further replies.

clouck

[Resolvido] Vista inspirate

Recommended Posts

Oi Rafael, foi apenas uma possibilidade.

 

Nunca usei este tipo de programa que mascara a versão do SO, mas já li sobre alguns danos que causa.

Idem com algum otimizadores.

 

Tenho menos configuração que o colega e rodo vários programas simultaneamente na boa.

 

A diferença básica é que tenho 4 GB de Ram DDR2 de 800 Mhz em dual channel e driver da placa de vídeo atualizada para poder ativar o 3D do PS CS4 (exige Shader Model e Open GL 2.0).

 

Estou no momento com um arquivo do PS CS4 Ex com o 3D ativado, executando uma anima com Bonne Tool do Flash, testando 1 página do DW com mp3 na íntegra + swf, 4 janelas do IE8 (2 em html, 1 em php + 1 um site totalmente em Flash) e no Firefox assistindo um vídeo do YouTube(com som).

 

Print Screen do meu gerenciador

 

Como ele formatou recentemente o PC e scaneou com outro antivírus, foi a alternativa que me ocorreu.

 

Me interessei pelo assunto pois já tivemos alguns usuários informando requisitos compatíveis e não conseguindo ao menos instalar o Flash CS4.

 

Abraços

Share this post


Link to post
Share on other sites

Bom tirei duas imagens

uma com cinco abas do firefox aberta windows media e tals so pra forçar mesmo e o procesamento nem passo de 7 % e a memoria ficou em 610 mb e esta iniciando a 490 a 510 isso dps q eu instalei o kaspersky com avast consumia em torno de 300 creio q o avast nao seja um antivirus ruim voltarei a usalo .A outra imagem esta normal com apenas uma janela do firefox aberta e o flash na hora q trava.

 

Fico no aguardo.

 

1-http://www.easy-share.com/1909114314/4.JPG

 

2-http://www.easy-share.com/1909114316/5.JPG

 

Abraços

Share this post


Link to post
Share on other sites

Não tem motivo para este travamento !

 

Nas próximas imagens, hospede as imagens no Imageshack ou Imagenerd. (Se puder me envie as imagens acima neste hospedado neste outro site (Imageshack ou Imagenerd). para outras pessoal não precisar ter todo este trabalho :P !

 

Já tentou experimentar reinstalar, fazer outra coisa, pois talvez a instalação possa ter ficado corrompida . !

Share this post


Link to post
Share on other sites

Sim ja tentei reinstalar tando o flash quanto o photoshop inclusive em lugares diferentes a primeira instalaçao foi no c: e a segunda no f:

e foi a mesma coisa.Teria alguma chave do registro q teria q ser removida a força apos a desistalaçao?

Fico no aguardo.

Share this post


Link to post
Share on other sites

Apenas para colaborar em descobrir o motivo dos programas instalados não abrirem:

 

Já tentou usar uma versão portable (que roda em um pendrive)?

 

Eu já usei antes de adquirir o PS CS4 Ex, duas versão do PS CS3 portable, uma Extended onde editei até vídeo e depois de um tempo travou, e outra Standard (com uma tradução horrorosa), que funciona até hoje.

 

Outra coisa, desativou o Avast ao scanear com o Kaspersky?

 

Uso o Kaspersky licenciado há 3 anos, já bloqueou de tudo, nunca tive o PC infectado, e nenhuma dll confundida com vírus. Sempre que a "ameaça" é duvidosa, é enviado diretamente para a quarentena.

 

Nos outros PCs em que instalou os Adobes também tinham o Vista inspirate?

 

Já tentou instalar algum outro software além destes?

 

Faz uso de algum otimizador? Já li comentários que alguns detonam os arquivos do Windows.

 

 

 

São possibilidades, mas podem dar uma luz pra resolver a situação inusitada.

 

Desejo sinceramente que fique tudo Ok.

 

Abraços

Share this post


Link to post
Share on other sites

Você usa um ou dois anti-vírus ?

 

Oi Rafael, eu percebi no Print do desktop que o colega tinha o Avast instalado.

 

Não, ele tinha apenas um antivírus instalado, mesmo assim não conseguia abrir os Adobes.

 

 

 

Já tive um amigo que usava uma versão free do Avast. Ao scanear um pendrive com o Kaspersky foi detectado 6 tipos diferentes de Trojans. Me ocorreu sugerir fazer uma verificação com outro antivírus, por medida de segurança, naturalmente desativando o Avast. A escolha do software foi dele.

 

Abraços

Share this post


Link to post
Share on other sites

Pessoal Fico muito grato pela ajuda de vcs mais nao vo ensistir mais no problema.Cheguei a conclusao q o problema pode estar sendo causado pelo vista inspirate pois formatei meu antigo micro e nao instalei o vista inspirate e funcioionou normalmente sem dar erro nem nada.Entao podem declarar como resolvido esse post.

 

Meus agradecimentos aos amigos q me ajudarao.

Abraços.

 

E uma Boa noite.

 

:)

Share this post


Link to post
Share on other sites

×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.