Jump to content

Archived

This topic is now archived and is closed to further replies.

wilsinho

[Resolvido] hotmail não abre.

Recommended Posts

no prompt de comando faça um ping e um tracert e retorne aqui o resultado

 

 

ping hotmail.com

tracert hotmail.com

 

e, obviamente, execute as dicas acima

 

 

Você fez o que o Hinom recomendou?Se fez poste o resultado, se ainda não fez faça.

Share this post


Link to post
Share on other sites

wilsinho, seja mais claro e objetivo

 

o seu post numero 20 foi referente a quê

 

a dica do Silas ?

do scorpio ?

a minha ?

 

se puder, siga as orientações.

 

 

mais uma coisa

 

execute também

 

ipconfig /all
e poste aqui o resultado completo.

 

 

essas informações são importantes para analisarmos e poder ajudar, senão, não podemos mais oferecer ajuda.

Share this post


Link to post
Share on other sites

Ola companheiros, e Hinom me desculpe se não fui claro quanto a resposta.

O que acontece é o seguinte: todas as dicas postadas aqui por vcs, eu assim que abro esta maravilhosa pagina de ajuda, ja executo-as, tanto a dica do Silas de adicionar o hotmail como site seguro do IE e executar o programa "HostsXpert", a sua dica de ir ao prompt de comando e digitar "tracert hotmail.com" e "ping hotmail.com" essa ultima de digitar "ipconfig /all", a única coisa que eu não sei responder é a pergunta do Scorpio, pois não sei o que é Proxy.

 

Quanto ao ping, ele executou 4 tentativas e escreveu assim: esgotado o tempo limite do pedido.

estatisticas do ping para 64.X.XX.7

enviados=4, recebidos=0, perdidos=4 (100% de perda)

 

Quanto ao tracert, foi do 1 ao 30 do mesmo jeito: Rastreando a rota para hotmail.com (64.X.XX.7)

com no máximo 30 saltos:

1 * * * esgotado o tempo limite do pedido.

30 * * * esgotado o tempo limite do pedido.

 

 

 

 

Quanto ao ipconfig, foi assim: Configuraçao de ip do windows.

nome do host.......................wilson-cdbXXXd9

sufixo dns primario................

tipo de nó.........................desconhecido

roteamento de ip ativado...........não

proxi wins ativado.................não

lista de pesquisa de sufixo dns....private

 

adaptador ethernet conexão local:

sufixo dns especifico de conexão...: private

descrição..........................: via rhine II fast ethernet adapter

 

endereço fisico....................: 00-17-XX-B7-XX-80-93

dhcp ativado.......................: sim

configuração automatica ativada....: sim

endereço de ip.....................: 192.XXX.1.1X1

mascara de sub-red.................: 255.XXX.255.X

gateway padrão.....................: 192.XXX.1.1

servidor dhcp......................: 192.XXX.1.1

servidor dns.......................: 192.XXX.1.1

200.XXX.144.XX

189.7.XX.15

 

Fiquei com receio de colocar os numeros por completo, não sei se tem alguma coisa a ver, por este motivo coloquei os "X" nos lugares de alguns.

É isso companheiros se, se faltou alguma coisa é só me dizerem.

PS.: No micro do meu filho, que é a mesma rede, eu consigo abrir a pagina do hotmail e ver os meus e-mails.

 

Um grande abraço a todos, WILSINHO.

Share this post


Link to post
Share on other sites

Ok Hinon, vou postar.

 

 

Ping executou 4 tentativas e escreveu assim: esgotado o tempo limite do pedido.

estatisticas do ping para 64.4.32.7

enviados=4, recebidos=0, perdidos=4 (100% de perda)

 

Quanto ao tracert, foi do 1 ao 30 do mesmo jeito: Rastreando a rota para hotmail.com (64.4.32.7)

com no máximo 30 saltos:

1 * * * esgotado o tempo limite do pedido.

30 * * * esgotado o tempo limite do pedido.

 

 

 

 

Quanto ao ipconfig, foi assim: Configuraçao de ip do windows.

nome do host.......................wilson-cdb742d9

sufixo dns primario................

tipo de nó.........................desconhecido

roteamento de ip ativado...........não

proxi wins ativado.................não

lista de pesquisa de sufixo dns....private

 

adaptador ethernet conexão local:

sufixo dns especifico de conexão...: private

descrição..........................: via rhine II fast ethernet adapter

 

endereço fisico....................: 00-17-31-B7-80-93

dhcp ativado.......................: sim

configuração automatica ativada....: sim

endereço de ip.....................: 192.168.1.101

mascara de sub-red.................: 255.255.255.0

gateway padrão.....................: 192.168.1.1

servidor dhcp......................: 192.168.1.1

servidor dns.......................: 192.168.1.1

200.174.144.14

189.7.40.15

Share this post


Link to post
Share on other sites

1. tracert hotmail.com

Quanto ao tracert, foi do 1 ao 30 do mesmo jeito: Rastreando a rota para hotmail.com (64.4.32.7)
com no máximo 30 saltos:
1 * * * esgotado o tempo limite do pedido.
30 * * * esgotado o tempo limite do pedido.

você postou por completo ou colocou um resumo ?

Precisamos ver a rota que está sendo feita entre o seu PC, a ponte (provedor) e o server do homail.

Para isso, informe os dados completos.

 

 

 

2. Faça um teste simples. Usando um browser acesse o endereço e veja se entra no site:

http://64.4.32.7

(faça o mesmo teste usando browsers diferentes)

Share this post


Link to post
Share on other sites

Óia eu aki traveis, ola Rafael, ja tentei acessar por qualquer navegador e nenhum deles abre a página do hotmail,coloco o meu e-mail e senha daí a página fica carregando até o tempo limite, depois o navegador informa que ela não pôde ser aberta, por outro PC a página abre por qualquer navegador.

Ola a você tambem Hinom, como eu havia postado, do 1 ao 30 eles foram iguais, idênticos.

Share this post


Link to post
Share on other sites

Olá Willsinho, olha depois de tudo que já foi tido e sem sucesso, resolvi entrar em contato com um MVP amigo meu, e ele me disse que nesses casos o problema é de fonte desconhecida. Porém ele também disse que o mais indicado é fazer a restauração do sistema.

Para realizar a Restauração siga as instruções abaixo:

Iniciar -> Programas -> Acessórios -> Ferramentas do sistema -> Restauração do sistema.

Share this post


Link to post
Share on other sites

Ola companheiros, primeiramente quero agradecer a ajuda de todos: RafaelSonyLock, Silas Martins e hinom, vou tentar mais essa dica, se resolver, ótimo, mas, caso contrario eu vou formata-lo, por isso se vcs quiserem encerrar o tópico fiquem a vontade.

Valeu mesmo, mais uma vez, muito obrigado, até mais.

WILSINHO.

Share this post


Link to post
Share on other sites

Olá Wilsinho, embora não pareça, a solução é atualizar a data e hora do seu computador que pode estar errada.

Tente entrar após fazer isso e pronto!

Share this post


Link to post
Share on other sites

Firisso, Obrigado pela colaboração mas procure ajudar em tópicos mais recentes ...

 

Este no caso, o seu último post era de 31/07/2009, quase 2 anos !

 

Obrigado pela Atenção

Att:

RafaelSonyLock

Share this post


Link to post
Share on other sites

Olá Wilsinho, embora não pareça, a solução é atualizar a data e hora do seu computador que pode estar errada.

Tente entrar após fazer isso e pronto!

 

 

Obrigado pela resposta. Eu passei por um problema semelhante e a solução era mudar a data e a hora do meu notebook, como você falou.

 

Mais uma vez obrigado! Apesar de você ter respondido um tópico antigo, como o moderador falou, isto foi muito útil para mim!

 

Vlw!

Share this post


Link to post
Share on other sites

Olá a todos muito simples esse problema se todas essas dicas não funcionaram use esta: entre em seu rooteador, vá em iniciar>>executar>>digite cmd>>ta tela do DOS digite ipconfig irá aparecer gateway padrão copie e cole a numeração em seu navegador, irá pedir usuario e senha: normalmente de fábrica será admin para usuario e admin como password, pronto você ira procurar dentro da pagina que abre opção>> network>>Wan>> encontre a opção MTU que estara 1500 reduza para 1400 salve em baixo e pronto problema resolvido!! abs :thumbsup:

Share this post


Link to post
Share on other sites

×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.