Jump to content

quitZAUMMM

Members
  • Content count

    4229
  • Joined

  • Last visited

  • Days Won

    4

quitZAUMMM last won the day on July 6 2013

quitZAUMMM had the most liked content!

Community Reputation

18 Levemente Bom

About quitZAUMMM

  • Rank
    YES, WE CAN
  • Birthday 09/06/1989

Informações Pessoais

  • Sexo
    Masculino
  • Localização
    São Paulo
  • Interesses
    * Karina
    * Programar
    * Sair
    * Estudar
    * Dormir

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. quitZAUMMM

    Exer de c++

    Poste o que tentou, o objetivo do fórum é orientar =D Att, Wilber quitZAUMMM
  2. Amigo sugiro você a ir na área correta do fórum na parte de PHP ok?! []s
  3. Galera beleza, todo mundo já contribuiu aki kkk.. vcs tão qrendo o troféu pá de ouro n é possivel tópico de 2006, enfim, vlw as informações adicionadas aki; []s
  4. a maioria dos loops tem uma variável contadora.. de + uma olhada no fórum amigo. []s
  5. quitZAUMMM

    problemas com algoritmo no visualg

    só procurar sobre algoritmos de busca;
  6. quitZAUMMM

    [Resolvido] visuALG

    Evite postar em caixa alta, isso poderá te gerar punições. []s
  7. Mano é só você analisar os 9182391283 posts desse tópico, que contém códigos que fazem o que você deseja; []s
  8. Opa bela contribuição.. Fixado por um tempo ;D []s
  9. quitZAUMMM

    [Resolvido] Algoritimo visualg

    Leia (n1, n2); Para i de n1 até n2 faça Escreva("Numero: " + i); Se ((i mod 2) = 0) Escreva (" Primo"); Senão Escreva (" não Primo"); Fim_Para isso?
  10. quitZAUMMM

    Função trim

    se achar um espaço em branco desloca as letras da direita para a esquerda, deixando '\0' na ultima posição da string. []s
  11. Pronto galera aki já tem umas 982134923 formas de se ordenar 3 numeros, se algum for postar poste em Cobol ;D []s
  12. quitZAUMMM

    Simplificar o algoritmo

    basta algo assim: Para i de 0 até 19 faça soma = soma + (num/i); num = num - 1; Fim_para []s
  13. Primeiramente evite quebrar as regras desse fórum. Segundo, poste o que conseguiu fazer já que está a 2 dias fazendo alguma coisa saiu. []s --- Título Editado: Me ajudem por favor - VISUALG http://forum.imasters.com.br/public/style_emoticons/default/seta.gif Exercício em Visualg
  14. quitZAUMMM

    [Resolvido] Exercício: Calcular media da idade de 7 pessoas

    http://forum.imasters.com.br/public/style_emoticons/default/thumbsup.gif
  15. quitZAUMMM

    [Resolvido] Exercício: Calcular media da idade de 7 pessoas

    idadetotal = qtd90 = 0; para i de 0 até 6 faça leia (idade); idadetotal += idade; leia (peso); se (peso > 90) então qtd90++; fim_se fim_para media = idadetotal/7; escreva("bla bla bla");
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.