Jump to content

quitZAUMMM

Members
  • Content count

    4229
  • Joined

  • Last visited

  • Days Won

    4

quitZAUMMM last won the day on July 6 2013

quitZAUMMM had the most liked content!

Community Reputation

18 Levemente Bom

About quitZAUMMM

  • Rank
    YES, WE CAN
  • Birthday 09/06/1989

Informações Pessoais

  • Sexo
    Masculino
  • Localização
    São Paulo
  • Interesses
    * Karina
    * Programar
    * Sair
    * Estudar
    * Dormir

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. quitZAUMMM

    Exer de c++

    Poste o que tentou, o objetivo do fórum é orientar =D Att, Wilber quitZAUMMM
  2. Amigo sugiro você a ir na área correta do fórum na parte de PHP ok?! []s
  3. Galera beleza, todo mundo já contribuiu aki kkk.. vcs tão qrendo o troféu pá de ouro n é possivel tópico de 2006, enfim, vlw as informações adicionadas aki; []s
  4. a maioria dos loops tem uma variável contadora.. de + uma olhada no fórum amigo. []s
  5. quitZAUMMM

    [Resolvido] visuALG

    Evite postar em caixa alta, isso poderá te gerar punições. []s
  6. Mano é só você analisar os 9182391283 posts desse tópico, que contém códigos que fazem o que você deseja; []s
  7. Opa bela contribuição.. Fixado por um tempo ;D []s
  8. quitZAUMMM

    [Resolvido] Algoritimo visualg

    Leia (n1, n2); Para i de n1 até n2 faça Escreva("Numero: " + i); Se ((i mod 2) = 0) Escreva (" Primo"); Senão Escreva (" não Primo"); Fim_Para isso?
  9. Pronto galera aki já tem umas 982134923 formas de se ordenar 3 numeros, se algum for postar poste em Cobol ;D []s
  10. quitZAUMMM

    Simplificar o algoritmo

    basta algo assim: Para i de 0 até 19 faça soma = soma + (num/i); num = num - 1; Fim_para []s
  11. quitZAUMMM

    [Resolvido] Exercício: Calcular media da idade de 7 pessoas

    http://forum.imasters.com.br/public/style_emoticons/default/thumbsup.gif
  12. quitZAUMMM

    [Resolvido] Exercício: Calcular media da idade de 7 pessoas

    idadetotal = qtd90 = 0; para i de 0 até 6 faça leia (idade); idadetotal += idade; leia (peso); se (peso > 90) então qtd90++; fim_se fim_para media = idadetotal/7; escreva("bla bla bla");
  13. quitZAUMMM

    [Resolvido] Exercício: Calcular media da idade de 7 pessoas

    cara você qr fazer um programa em C/C++ e ainda naum sabe nd da linguagem.. sugiro q de uma boas olhadas no google sobre a linguagem.. um codigo bem simples q td mundo aprende. #include <sdtio.h> int main(){ printf("ola mundo"); return 0; }
  14. quitZAUMMM

    [Resolvido] Exercício: Calcular media da idade de 7 pessoas

    "Ok, e o que você ja tem pronto? " EM C/C++ ?
  15. quitZAUMMM

    [Tutorial] system("pause") e fflush(stdin)

    se for usar fgets é soh depois você usar a magina do strlen-1 e do \0 e fim de papo ;D
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.