Jump to content

quitZAUMMM

Members
  • Content count

    4229
  • Joined

  • Last visited

  • Days Won

    4

quitZAUMMM last won the day on July 6 2013

quitZAUMMM had the most liked content!

Community Reputation

18 Levemente Bom

About quitZAUMMM

  • Rank
    YES, WE CAN
  • Birthday 09/06/1989

Informações Pessoais

  • Sexo
    Masculino
  • Localização
    São Paulo
  • Interesses
    * Karina
    * Programar
    * Sair
    * Estudar
    * Dormir

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. quitZAUMMM

    Exer de c++

    Poste o que tentou, o objetivo do fórum é orientar =D Att, Wilber quitZAUMMM
  2. quitZAUMMM

    [VisualG] com algoritmo

    Amigo poste na área correta, e se possível use as tags [.code], código sem identação é horrível de ler =/. []s
  3. Amigo sugiro você a ir na área correta do fórum na parte de PHP ok?! []s
  4. Galera beleza, todo mundo já contribuiu aki kkk.. vcs tão qrendo o troféu pá de ouro n é possivel tópico de 2006, enfim, vlw as informações adicionadas aki; []s
  5. a maioria dos loops tem uma variável contadora.. de + uma olhada no fórum amigo. []s
  6. quitZAUMMM

    problemas com algoritmo no visualg

    só procurar sobre algoritmos de busca;
  7. quitZAUMMM

    [Resolvido] visuALG

    Evite postar em caixa alta, isso poderá te gerar punições. []s
  8. Mano é só você analisar os 9182391283 posts desse tópico, que contém códigos que fazem o que você deseja; []s
  9. Opa bela contribuição.. Fixado por um tempo ;D []s
  10. quitZAUMMM

    [Resolvido] Algoritimo visualg

    Leia (n1, n2); Para i de n1 até n2 faça Escreva("Numero: " + i); Se ((i mod 2) = 0) Escreva (" Primo"); Senão Escreva (" não Primo"); Fim_Para isso?
  11. quitZAUMMM

    Função trim

    se achar um espaço em branco desloca as letras da direita para a esquerda, deixando '\0' na ultima posição da string. []s
  12. quitZAUMMM

    Exercício Visualg

    andersonbassanalista, para dúvidas seguintes por favor abra um novo tópico! []s
  13. quitZAUMMM

    Exercício Visualg

    melhor, ao invez de trabalhar com numeros vamos trabalhar com caracteres então assim: repita leia (op) se (op = '1') então . . senão se (op = '2') então . . senão se (op = '3') então . . senão . . fimse []s
  14. Pronto galera aki já tem umas 982134923 formas de se ordenar 3 numeros, se algum for postar poste em Cobol ;D []s
  15. quitZAUMMM

    Simplificar o algoritmo

    basta algo assim: Para i de 0 até 19 faça soma = soma + (num/i); num = num - 1; Fim_para []s
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.