Ir para conteúdo
davidmelo

Tutorial Instalação Modem Motorola SVG 1202 + Router

Recommended Posts

Pessoal,

 

Tenho esse modem instalado em minha residencia e tenho varios equipamentos que se conectam a ele perfeitamente, porem o meu note nao se conecta, imaginei que fosse algum problema com o note, mas este mesmo note se conecta a qq outra rede wireless... inclusive atraves do 3G...somente na minha casa nao funciona, aparece como conectado mas com warning "Rede não identificada - sem acesso a internet" - isso so aconteceu com esse modem, o alterior que nao era wifi isso nao acontecia...

alguem ja viu algo desse tipo? devo formatar meu modem?? obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gente, visitei este fórum e gostei do que li.Parabéns a todos!

Gostaria de saber se algum de vcs tem o novo modem da Motorola modelo SVG 6582 (que a NET está instalando agora).

Como o aparelho da NET está na sala, e moro num sobrado, o sinal chega muito fraco no quarto dos fundos, daí tentei expandir o sinal fazendo um 'bridge' com o meu roteador TP LINK WR841N, mas não deu muito certo. O acesso da internet (no roteador) fica limitado, e não há o que se faça para tirar essa limitação.

Alguém tem alguma dica para isso funcionar direito?

Compartilhar este post


Link para o post
Compartilhar em outros sites

PESSOAL:

 

Tenho esse Motorola 1202 acontece o seguinte, meu not pega 29mb no Wi-Fi 100% de sinal no meu PS3 fica com 2mb, dae pessquisei em varios foruns e aqui tb fiz o seguinte (sem roteador somente esse lindao ae):

 

IP manual no ps3 + Masc Rede + Gatw padrão + Dns + MTU (COM O TESTE FEITO SOBRE O VALOR QUE DEU 1471) + DMZ com o ip do PS3 no Motorola.

 

Deu em nada, tanto conexão via cabo tanto Wi-fi meu PS3 fica limitado com 3mb... NET Virtua

Editado por Albino Pires_101701

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola a todos.

 

Configurei como sugerido e funcionou perfeitamente; meu roteador AppleAirport virou um canhão.

 

Concordo inteiramente com o que o postaram aqui: "o suporte da NET MUITO RUIM!"

 

Tentei por varias vezes conseguir a senha da conexão VoIP do NET fone, eles não sabem sequer o que eu estou falando. Eu cancelei o serviço porque não consigo usar o telefone na central VoIP de seis linhas que eu tenho. O login aparece na aba MTA do modem da Motorola mas a senha???

 

Obrigado a todos pela ajuda

 

Edson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas do forum, antes de mais nada agradeço o intusiasmo com que o pessoal tenta ajudar por aqui.

Pelo que vi no tutorial acima, deveria ser tranquilo seguir as orietaçoes e configurar tudo aqui, mas acontece que meu motorola abre uma tela diferente do que já foi dito.

Aparece uma barra inicial com: status, wireless, MTA e logout. Sem falar que por mais que procurei nao encontrei campos onde pudesse digitar o MAC ID roteador.

Será que é uma nova configuraçao desse roteador ou estou mesmo perdido?

 

Em momento algum encontrei os termos citados no tutorial, entre eles, desabilite o NAPT Mode (disable), WAN Connection Type,Spoofed MAC Address.

 

 

Alguem pode ajudar?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, boa noite.

 

Meu modem também é esta porcaria da Motorola:

Versão Software

SVG1202-2.1.1.0-GA-00-005-LTSH

 

 

 

Fiz os procedimentos conforme ensinado, porém o meu roteador não funciona via wi-fi no note e no desk, mas funciona perfeitamente no tablet, no ipad, no blackberry e nos iphones. Só funciona no note ( meu desk eu não testei porque fica longe ) através da conexão local.

 

Alguém pode me ajudar por favor? Já liguei na tp link mas não tem suporte pro meu modem: W8968

Compartilhar este post


Link para o post
Compartilhar em outros sites

Explica melhor esse 4º passo please

 

4° passo - Feito o 3° passo, desligue os aparelhos (roteador e modem) conecte a porta WAN do roteador com porta WAN do modem e o cabo do PC você deixa conectado na porta LAN do roteador, (recomenda-se fazer com uma conexão com fio).

 

Onde é a porta WAN do modem? Tem uma que que é de fone (tel 1 e tel 2) e a outra é a ETHERNET. Qual dessas é a que vou conectar no roteador?

Estou com o mesmo problema da Aninha Luiza. Até o 3º passo consigo fazer mais a partir do 4º enrosca.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Salve galera.

Meu modem é o Motorola SVG1202 da NET e só tenho recpção de 54Mbps. Ele tem uma configuração 802,11 N que esta em auto. Num note Assus X550 em Status esta dando 72Mbps. No Datasheet informa que ele é tecnologia G 54Mbps http://zapi.com.br/dsheet/SVG1202%20User%20Guide.pdf, eis a duvida.

 

Estou com TPLINK WR541G para ter uma melhor recepção em um comodo da casa. Só que estou limitado a 54Mbps devido ao router WR541G. Se eu trocar esse WR541G por outro de 150Mbps pracima, terei recpção acima de 54Mbps ou estou limitado ao modem SVG1202?

Editado por asilva54

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezados, estou com o mesmo problema de alguns e acho que não houve mais comcomentários nesse sentido. Fiz o procedimento do hpa1968 e funcionou de prim. Mas agora, 2h depois, parou geral. Internet e net fone parados. O modem da Net fica piscando apenas. Já reiniciei, mas não adiantou. Alguma luz, por favor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal bom dia.
eu li as dicas e ajudas que mencionaram ai acima...

a net é nova aqui na cidade aonde moro e instalei ela aqui em casa, só que estou com o seguinte problema.
ta funcionando corretamente o meu roteador com o modem, só que eu preciso abrir algumas portas para o meu xbox360, antes eu conseguia mas agora com a net quando tento habilitar essas portas da uma mensagem de erro

Código de erro: 26106

Erro ocorrido. Por favor tente novamenteundefined

o que posso fazer pra resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 24/10/2012 at 09:33, fgvagro disse:

 

Pessoal, estou com o mesmo problema do colega. Eu faço tudo certinho e o roteador funciona normal, e horas depois para de funcionar. Por favor, alguém pode nos dar uma luz? Obrigado

Estou com esse mesmo só funciona por algumas horas. 

Alguem encontrou solução? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 11/11/2012 at 12:33, Carlos Eduarod disse:

 

Boa hpa1968,

 

Fiz os seus procedimentos e o meu roteador passou a pegar o IP direto da Internet, ou seja, pulando o modem da Motorola......agora é como se o Motorola fosse apenas um Brigde.

Só estou com uma dúvida, como agora com essa configuração eu poderia acessar o modem para alterar mais algumas coisas lá ????? Se eu estou na rede do meu Roteador eu não tenho acesso ao Modem, se eu conecto no Wireless do modem meio que conecta mais na verdade não consigo ir na tela de login do mesmo (192.168.0.1), se eu pego o cabo de rede do modem que vai meu roteador e coloco no note mesma coisa de antes......

Você sabe uma maneira de ter acesso ao modem agora ????

 

Quero na verdade desativar o wireless dele que ficou ligado mas que agora não usa para nada....nem funciona mais como expliquei acima...hehehhe

Como acessar o modem agora? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora


×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.

Este projeto é mantido e patrocinado pelas empresas:
Hospedado por: