Ir para conteúdo
Derme

Usar um segundo roteado, sem Wi-Fi

Recommended Posts

Eu recebo o sinal de internet do vizinho via cabo.

 

Estou querendo distribuir para o meu Pc e o Playstation, tudo via cabo.

 

Eu não preciso de roteado com Wi-Fi já que essas duas conexões serão cabeadas e tenho um roteador antigo que não tem Wi-Fi.

 

O que eu preciso fazer para usá-lo para os dois aparelhos?

roteador.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por peq42
      Estou tentando configurar um servidor para um jogo que eu estou criando, mas eu não consigo fazer o port foward dos meus roteadores funcionar.
       
      A internet aqui no meu PC passa primeiro por um roteador D-link DIR-610, depois por um TP-link TL-WR849N, e por fim ao meu PC. Eu ja abri a porta 1000 em ambos(E no meu PC tem o servidor rodando na porta 1000 também), redirecionando do primeiro para o IP lan do segundo(Configurando no menu avançado > Servidor virtual, protocolo TCP), e do segundo para o IP lan(Em redirecionamento > servidor virtual também, abrindo para TCP e UDP) do meu PC mas usuários ainda não conseguem conectar.
       
      Tentei ligar para a operadora, para confirmar se as portas eram fechadas por eles, mas não parece ser o caso(2 atendentes diferentes disseram que eles não bloqueiam portas nos IPs). Então já não sei mais o que fazer. Alguem tem alguma ideia?
    • Por Ragnar
      Olá! Eu estou com um sério problema de não conseguir abrir portas no meu roteador(TP-LINK WR740N).Já abri portas no firewall do windows(TCP/UDP), já desliguei o firewall do roteador, já coloquei o IP do meu computador na área DMZ do roteador e mesmo assim quando testo ela ta fechada.OBS.:Não uso modem e uso notebook.
    • Por Ragnar
      Qual a diferença entre eles? Qual desse eu consigo abrir portas? 
    • Por Lyneker
      Bom dia Pessoal,
      Estou tendo o seguinte problema: O meu celular, moto x 2014, esta tendo problema apenas com o roteador da vivo que instalaram há pouco tempo em casa. porém a questão é que só o meu celular que apresenta o problema, e só nessa rede que ele apresenta esse problema. Ao conectar, ele fica por volta de 10 segundos conectado, após esse tempo a conexão cai de repente, dai ele fica tentando achar rede e volta a conectar logo após 3~5 segundos, isso acontece mesmo com o celular ao lado do roteador, não é por causa da range. porém comprei um AP para tirar a prova, mas o problema persiste (mesmo tendo melhorando a velocidade para o restante dos aparelhos).
      Alguém tem conhecimento sobre esse problema? Há alguma configuração que eu possa fazer para minimizar ou sanar o mesmo? Agradeço desde já!
    • Por danieldecicco
      Fala pessoal!
      Tenho a internet da NET em casa, com o modem Motorola SVG6X82, que tbm utilizo como roteador. Porém, o sinal em alguns comodos da casa é muito ruim, e vi uns tutoriais no Youtube pra colocar um roteador pra funcionar como repetidor. Até aí OK! Tenho um TP-LINK TL-WR740N que tem a função WDS, e já tentei de todas as formas e não consigo fazer funcionar. Segui todas configurações recomendadas. O modem/router possui o IP 192.168.0.1 e esta trabalhando no canal 10. No roteador coloquei IP 192.168.0.2 (coloquei o DHCP no modem pra iniciar com o final 3) e mesmo canal 10. Coloquei um SSID diferente pra testar, habilitei o WDS e fiz as configurações, localizando a rede do modem/router, colocando a senha, e desabilitei o DHCP do novo roteador.Porém, quando conecto na rede do novo roteador, fico com o status "sem internet". A partir daí, não sei mais o q faço. Não chega IP do modem/router... o novo roteador deveria distribuir os IPs pelo modem/router, não? Os devices não pegam IP na faixa 192.168.0.3, por exemplo... e com isso, não ha acesso a internet. Não sei o que mais preciso configurar pra isso funcionar. Se preciso configurar um tipo de WAN no novo roteador... Alguma sugestão? Valeu!
×

Informação importante

Ao usar o fórum, você concorda com nossos Termos e condições.