Jump to content

Archived

This topic is now archived and is closed to further replies.

João Prado

[Resolvido] pagina nao encontrada no Firefox 3.5

Recommended Posts

Pessoal eu estou utilizando a mais nova versão do navegador Mozilla Firefox, e até uns dias atras estava funcionando perfeitamente, mas agora todo site que entro da a mensagem de erro:

 

Google

Error

 

 

Not Found

The requested URL /index.php?/topic/355838-problema-com-insert/page__view__getnewpost__fromsearch__1 was not found on this server.

 

-------------------------------

isso acontece com qualquer pagina que tenha index.php ou default.asp.

 

alguem já teve algum problema parecido e sabe como solucionar?

 

Eu uso 3 navegadores aqui:

Google Chrome

Firefox

Internet Explorer

 

e o único que ta dando problema é o Firefox.

 

aqui ta um print do erro:

Imagem Postada

 

 

 

agradeço desde já

Share this post


Link to post
Share on other sites

Este é o erro que apareceu:

 

 

Hinon em relação ao link, já foi uma briga pra eu consegui entrar no forum pelo FF, mas quando finalmente consegui clica no link ele abriu normalmente.

Mas logo depois cliquei para abrir outro tópico e o erro apareceu novamente.

Este erro não acontece toda vez que eu abro paginas mas é quase sempre.

Outra coisa, se eu ficar atualizando a página chega uma hora que entra.

Share this post


Link to post
Share on other sites

Faça uso do NoScript e veja se terá alguma melhora

 

Edit

Por curiosidade olhei o erro de console do Flock e fique assustado com tanto erro se referindo ao iMasters limpei tudo e dei um f5 e apareceram mais de 9 erros.

O mais grave deles foi:

Login Manager: onStateChange accepted: req = http://forum.imasters.com.br/index.php?/topic/355952-pagina-nao-encontrada-no-firefox-3-5/page__gopid__1349839entry1349839, flags = 0x30004
Mas mesmo com todos os erros a pagina aparece normalmente e sem lentidão.

Isso só aconteceu depois que atualizei para a versão 2.5.1 :blink:

Share this post


Link to post
Share on other sites

não ta instalado http://forum.imasters.com.br/public/style_emoticons/default/no.gif

 

ta dando erro no donload :(

Share this post


Link to post
Share on other sites

Olá MoOiO já percebi que atualização tanto do Flock como do Firefox tem problemas com o CSS, digo isso pois fiz um teste aqui no flock e ff e a pagina carregou com erro.

Vamos ter que esperr a Mozilla percerber a mancada que fez.

Share this post


Link to post
Share on other sites

Estou com o FF muito lento deste que atualizei para versao 3.5.1

Alguem está com o mesmo problema que eu?

Antes ia igual um fogete, agora parace uma tartaruga manca.

 

Procurei por patches para resolver, mas nao achei nada. Agradeco qualquer ajuda!

Share this post


Link to post
Share on other sites

×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.