Jump to content
Sign in to follow this  
ZoraeDk

A Procura de membros para equipe de Desenvolvimento

Recommended Posts

Olá, meu nome e Derlys Fernando e estou a procura de uma equipe de Desenvolvimento de games.

 

 

 

Estou a procura das seguintes especialidades:

 

Programador - 1

Desenhista -2

Criador de Trilhas Sonoras -1

 

ErDX69q.png

 

Pretendo levar a serio e futuramente montar um estúdio!

 

Interessados entrem em contato ou vá para o formulário;

 

Facebook: https://www.facebook.com/nxtgames

 

Formulário: https://goo.gl/bbdgTb

 

Obrigado pela atenção!!! :rolleyes:

 

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Similar Content

    • By Roberto S. Santos
      Bom dia meus amigos.
      Alguém saberia como eu faço pra enviar o meu (textbox1) salvando na base de dados do meu server wamp ?
      Tipo um botão pra enviar.
      Estou usando o VB.NET 2015 com server wamp.
      Agradeço.
    • By mvtp
      Procuro alguém que saiba criar site . Tenho uma idéia de produto,porém não sei programar
    • By michael450
      Senhores, boa tarde.
       
      Estou com um probleminha... rss', preciso fazer a listagem de uma função da biblioteca "SPED-NFe"   na qual consulto quais as NFe que emitiram contra meu CNPJ, porém o ele executa toda a função e depois me trás o resultado, eu gostaria de trazer o resultado instantaneamente, como se fosse uma atualização segundo a segundo.
       
       
      Essas informações não são salvas em DB, é apenas para consulta.
      Se alguém puder ajudar serei muito grato,
       
      Abraço.
       
      Michael Douglas
    • By Guss
      var carro = {
      cor = "azul",
      modelo = "fusca",
      marca = "Volwagen,
      kms = 10000,
      combustivel = "gasolina"
      }
       
    • By 4ly
      O exercício propunha fazer duas funções uma para multiplicação e outra para criar uma fatorial, porém devem ser feitas usando apenas operações de soma e subtração
      bom fiz uma função para multiplicar e esta funcionando porém estou tentando utiliza-la para fazer a fatorial e o resultado sempre da zero ;-; podem me ajudar 
       
       
      algoritmo "semnome" var a,b:inteiro funcao multi(a:inteiro;b:inteiro):real var aux:real inicio se a=0 entao retorne 0 senao aux <- 0 enquanto b>0 faca aux <- aux+a b <- b-1 fimenquanto retorne aux fimse fimfuncao funcao fatorial(a:inteiro):real var fat,res:real inicio enquanto fat > 0 faca fat<-a fat <- fat - 1 res <- multi(fat,a) fimenquanto retorne res fimfuncao inicio leia(a) escreval(fatorial(a)) fimalgoritmo  
×

Important Information

Ao usar o fórum, você concorda com nossos Terms of Use.